Speedport W700V Problem

Diskutiere Speedport W700V Problem im Speedport Hilfe Forum Forum im Bereich Netzwerkprobleme & Internetprobleme; Hallo zusammen, habe ein Problem mit o.g. Router: möchte gerne von Außen auf mein Heimnetz zugreifen. Dies funktioniert aber nicht. Ich bekomme...

  1. #1 micoland, 02.05.2008
    micoland

    micoland Neuer Benutzer

    Dabei seit:
    02.05.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,
    habe ein Problem mit o.g. Router: möchte gerne von Außen auf mein Heimnetz zugreifen. Dies funktioniert aber nicht. Ich bekomme zwar nen Ping von außen, aber die PC´s selber reagieren nicht bzw. lassen sich nicht ansprechen. Woran könnte das liegen bzw. wie mache ich die Portfreigabe, so dass es läuft?

    Danke schon mal
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Speedport W700V Problem

Die Seite wird geladen...

Speedport W700V Problem - Ähnliche Themen

  1. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....
  2. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  3. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...
  4. Lenkrad Racing Wheel V5 Problem!

    Lenkrad Racing Wheel V5 Problem!: Hallo, Habe mir das Lenkrad wie im Titel genannt gekauft und auch in benutzung. (bis jetzt nur für LS 17 im Betrieb) Treiber installiert gestern...
  5. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...