speedport w502v typ a

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von gast124, 14.03.2008.

  1. #1 gast124, 14.03.2008
    gast124

    gast124 Guest

    Hallo alle zusammen,
    habe ein Problem mit meinem Router.
    habe bei dem speedport wlan eingerichtet und benutze die verschlüsselung wpa- psk. da das telefon mit angeschlossen ist läuft der router den ganzen tag.
    nun das Problem. wenn ich nach längerer zeit auf den router bzw dann das internet zugreifen will geht es nicht. ich bekomme weder über webbrowser zugriff noch mit anderen anwendungen. komische ist aber ich bekomme eine gültige netzwerkadresse und subnetz mask. und ich kann den router auch mit dem befehl ping erreichen. sendet einwandfrei pakete.
    außerdem tritt das phenomän auf, dass ich ab und zu durch ein instant messenger zugriff auf das inet habe(in meinem fall war es trillian) aber dann auch nur diese anwendung und nichts anderes. ich bekomme erst ein richtigen zugang wenn ich den router ausmache und dann wieder anmache. danach geht alles wieder. und solange jmd im netz ist geht es auch. nur ist das seltesten der fall, dass immer einer drin ist.
    was ich auch noch hinzufüge ist, dass es so wie ich die einstellungen habe bis vor 1 monat oder so funktioniert hat. hab ejetzt auch schon ein update auf die neuste version des routers gemacht aber hat sich nichts geändert.
    nun meine Frage. woran kann es liegen?

    ich bedanke mich für jeden post
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 _K0M!K3R_, 14.03.2008
    _K0M!K3R_

    _K0M!K3R_ Benutzer

    Dabei seit:
    04.03.2008
    Beiträge:
    40
    Zustimmungen:
    0
    mhh wie wärs wenn du bei t-online anrufst??
    hab ich damals auch gemacht....bei mir war der Splitter kaputt was ich bei dir auch glaube^^
    mfg
     
  4. #3 ultra_gast, 22.03.2008
    ultra_gast

    ultra_gast Guest

    hey hallo erstmal,

    ich habe genau das gleiche problem und nach einem anruf beim großen T habe ich das problem immer noch nicht gelöst.

    erst nach einem Reset ging der Router wieder "normal" und nach einem monat ist das problem wieder aufgetaucht


    hat villeicht noch einer einen rat??


    @gast124 konntest du das Problem nun lösen?
     
  5. #4 Ostseesand, 22.03.2008
    Ostseesand

    Ostseesand .

    Dabei seit:
    01.05.2006
    Beiträge:
    7.726
    Zustimmungen:
    0
    Hi,

    welche firmware habt ihr im speedport?
    die neue 1.19.000 sollte das problem beheben.
    klick
     
  6. #5 ultra_gast, 22.03.2008
    ultra_gast

    ultra_gast Guest

    habe die aktuellste Firmware 1.19.000

    und immer noch dieser Fehler
     
Thema: speedport w502v typ a
Besucher kamen mit folgenden Suchen
  1. speedport w502v typ a

    ,
  2. w502v typ a

    ,
  3. speedport 502v typ a

    ,
  4. speedport w502v updaten überträgt nicht zum router,
  5. kein zugriff auf speedport w502v,
  6. speedport w502 kein psk,
  7. speedport w 502v kein psk,
  8. speedport w502v konfigurationsprogramm startet nicht,
  9. wie aktiviere ich wlan speedport w502vtyp a,
  10. speedportw502v typ a,
  11. speedport w502v firmware 1.19,
  12. W502VtypA,
  13. firmware update speedport w502v typ a,
  14. wie füge ich ein Gerät zum speedport 502 hinzu,
  15. speedport w502v update 124 000,
  16. w 502v firmware 1.19,
  17. software update speedport w502v typ a,
  18. bessere firmware 1.19.000 speedport w502v,
  19. speedport_W_502V_Typ_A,
  20. speedport w 502v firmware update 124,
  21. w502v 1.19.000.bin,
  22. speedport W502v firmware,
  23. Speedport W 502V Typ A update,
  24. wie bekomme ich zugriff auf meinen router w502V
Die Seite wird geladen...

speedport w502v typ a - Ähnliche Themen

  1. Zugriff vom Speedport auf FritzBox

    Zugriff vom Speedport auf FritzBox: Aus vielerlei Gründen habe ich einen Speedport-Hybrid und dahinter eine FritzBox 7490. Wenn ich den PC an die FritzBox anschließe, geht die...
  2. Lags beim spielen über Wlan

    Lags beim spielen über Wlan: Hallo Leute! bei mir hat sich seit einiger Zeit folgendes Problem ergeben: Wenn ich online über Wlan spiele (lol,cs,bf), bekomme ich lagspikes...
  3. Speedport 921 und 5Ghz

    Speedport 921 und 5Ghz: Zuerst einmal Hallo an alle, bin neu hier. Ich habe eine Frage zum Speedport 921 v und wlan bridge 101. Nutze den 2, 4 und den 5ghz Modus....
  4. Fernseher für Games o h n e S p i e g e l l a c k

    Fernseher für Games o h n e S p i e g e l l a c k: Fernseher für Games Hallo. Hatte ja vor ner Weile schon mal nach nem 50-55" Fernseher ohne nervigen Spiegel-Hochglanz-Lack gefragt. Hatte vor...
  5. Speedport W 724V Ver B produziert DNSv6-Fehler

    Speedport W 724V Ver B produziert DNSv6-Fehler: DNSv6-Fehler: Der angegebene Domainname kann nicht von 2003:180:2:4000:0:1:0:53 aufgelöst werden. Fehler: DNSv6 Address Unreachable. (P008)...