Speedport W500 V - DSL LED leuchtet rot

Dieses Thema im Forum "Netzwerkprobleme & Internetprobleme" wurde erstellt von Tipp, 13.10.2006.

  1. Tipp

    Tipp Guest

    Hallo zusammen,

    ich habe vor einpaar Tagen das o.g. Produkt bekommen. ich versuche das bei mir zu installieren - geht aber nicht !! Das Problem ist das DSL LED stetig rot leuchtet. Beim Reset etc. wird es auch nicht grün. T-Com hotline hat versucht slebst die Verbindung zu checken, aber hiess es ja ca. 20 min. aus der Steckdose Stromzufuhr des Geräts abbbrechen und dann neue starten. Gesagt getan - passiert was besonders, das Power LED lecuchtet ROT und das Online LED GELB und das ständig. Nun nochmaliges ein und ausschalten hat wieder DSL auf ROT gebracht .... habe ich alles richtig gemacht ? bzw. gibt es jemand der selbe Probleme hat bzw. weiss wie man diese besitigt. Mein Telefon funktioniert, obwohl ich dieses im Speed port angeschloßen habe !!

    Ich danke für eure Hilfe

    Grüße,
    Tipp
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Robert79, 15.10.2006
    Robert79

    Robert79 Erfahrener Benutzer

    Dabei seit:
    12.12.2005
    Beiträge:
    685
    Zustimmungen:
    0
    Hast du zufällig Zugriff auf ein anderes DSL-Modem um aususchließen, das es am Modem liegt. Falls ein anderes Modem funktioniert, kannst du dein Modem reklamieren. Ansonsen wird seitens der Telekom ein Problem mit dem DSL-Anschluss vorliegen.
     
  4. Tipp

    Tipp Guest

    Danke Robert,

    ich besitze auch ein Teledat 3.0 DSL Modem, dies funktioniert auch nicht.

    Die Störungsstelle der Telekom behauptet dass wir ein Techniker bei Ihnen zusenden müssen, aber Sie (ich) müssen bezhalen. Womit habe ich das verdient? :-( Das ist Telekom....!!

    Grüße,
    Tipp
     
  5. #4 Robert79, 16.10.2006
    Robert79

    Robert79 Erfahrener Benutzer

    Dabei seit:
    12.12.2005
    Beiträge:
    685
    Zustimmungen:
    0
    Wenn seitens der Telekom ein Problem vorhanden ist, musst du nichts bezahlen.
    Ich denke er glaubt das Problem liegt doch irgendwo bei dir, vielleicht ist auch der Splitter im Eimer.
     
  6. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Speedport W500 V - DSL LED leuchtet rot
Besucher kamen mit folgenden Suchen
  1. speedport w500v t-dsl leuchtet rot

    ,
  2. speedport w500v rote dsl lampe

    ,
  3. w500v power led rot

    ,
  4. speedport w500v dsl rot,
  5. speedport w500v blinkt grün dann rot,
  6. speedport w500v dsl lampe leuchtet rot,
  7. speedport w500v led rot,
  8. speedport w500v rote lampe leuchtet,
  9. speedport w500v t-dsl lampe leuchtet rot,
  10. speedport 500v rote led power,
  11. speedport w500v power led blinkt,
  12. speedport w500v rote lampe dsl,
  13. Speedport V 500w DSL blinkt rot,
  14. teledat501 dsl led rot,
  15. dsl speedport rote lampe,
  16. speedport w500v rote Led,
  17. speedport w500v power DSL rot,
  18. online led leuchtet speedport w500v,
  19. voyant rouge speedport w500v,
  20. speedport w500v leuchtet rotes licht,
  21. speedport w500v rote led leuchtet,
  22. speedport w500 tdsl leuchte rot?,
  23. speedport w500v dsl led blinkt rot,
  24. telekom speedport gelbes licht,
  25. speedport w500 t dsl leuchtet rot
Die Seite wird geladen...

Speedport W500 V - DSL LED leuchtet rot - Ähnliche Themen

  1. GTA V startet nicht ?!

    GTA V startet nicht ?!: hallo zusammen, ich habe die steam version von GTA V, aber sie lässt sich nicht starten. nach einigen google suchaktionen, habe ich rausgefunden...
  2. Komischer Roter Kreis bei Games

    Komischer Roter Kreis bei Games: Hallo! Bei mir ist seit kurzem ein wie im Titel schon zu lesen ein komischer Roter Kreis wenn ich manche Games öffne. Z. b. bei Minecraft (siehe...
  3. Zugriff vom Speedport auf FritzBox

    Zugriff vom Speedport auf FritzBox: Aus vielerlei Gründen habe ich einen Speedport-Hybrid und dahinter eine FritzBox 7490. Wenn ich den PC an die FritzBox anschließe, geht die...
  4. Mini PC-Drücken Powertaste leuchtet passiert nichts-Erneutes Drücken alles ok?!

    Mini PC-Drücken Powertaste leuchtet passiert nichts-Erneutes Drücken alles ok?!: Hallo zusammen, ich besitze einen Mini PC AMD A4-5000 QuadCore-APU, ASRock QC5000-ITX/PH, 4096 MB DDR3-RAM mit einer 120 GGB SSD Samsung SSD...
  5. PC fährt nicht an. Mainboard LED leuchtet nicht

    PC fährt nicht an. Mainboard LED leuchtet nicht: Hallo Leute. Ich habe folgendes Problem. Es fing damit an das der Onboard (ASROCK FM2A88M-HD+, AMD A8 5600K Quad-Core Prozessor, 8GB RAM) HDMI...