Speedport W 701V V 8 und LAN-Problem

Diskutiere Speedport W 701V V 8 und LAN-Problem im Speedport Hilfe Forum Forum im Bereich Netzwerkprobleme & Internetprobleme; Hallo, durch "Crash" beim Teledat Router 630 (mit bis zu 4 PC´s) zwangsläufig auf Speedport W 701V umgestellt. WLan soll es bringen!?!? Internet...

  1. #1 Praktiker, 24.08.2007
    Praktiker

    Praktiker Neuer Benutzer

    Dabei seit:
    24.08.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    durch "Crash" beim Teledat Router 630 (mit bis zu 4 PC´s) zwangsläufig auf Speedport W 701V umgestellt. WLan soll es bringen!?!?

    Internet etc. ok., aber die Netzwerkverbindungen innerhalb einer kleinen Arbeitsgruppe (Desktop und Laptop) finden nicht. Gerät wurde bereits ausgetauscht, verschiedene Lösungsansätze (feste IP´s etc.) von der T-Hotline angeboten.

    Das Problem aber bleibt. Nach "Studien" verschiedener Foren wohl kein Einzelfall. Mal ist von einer Firmware 33.04.25 die Rede (diese soll angeblich funktionieren), mal von Firewall-Problemen am Router. Wie auch immer, keine Lösung in Sicht.

    Bin kein "Freak", sondern siehe Nickname. Hat noch jemand einen wirksamen Tipp auf Lage. Andernfalls werde ich mir wohl einen gebrauchten Teledat 630-Router über Ebay besorgen müssen.

    Wo ist der Retter (grins)
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Speedport W 701V V 8 und LAN-Problem
Besucher kamen mit folgenden Suchen
  1. speedport lan problem

    ,
  2. speedport w701v lan funktioniert nicht

    ,
  3. w701v lan funktioniert nicht

Die Seite wird geladen...

Speedport W 701V V 8 und LAN-Problem - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. GTA V startet nicht ?!

    GTA V startet nicht ?!: hallo zusammen, ich habe die steam version von GTA V, aber sie lässt sich nicht starten. nach einigen google suchaktionen, habe ich rausgefunden...