soundsystem problem

Dieses Thema im Forum "Alles für den Einsteiger" wurde erstellt von PeWi90, 01.12.2010.

  1. PeWi90

    PeWi90 Benutzer

    Dabei seit:
    18.07.2010
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Stäbelow
    hallo liebe gemeinde ich habe ein delikates problem

    ich habe mir letzte woche (Samsung HT-C6930 W 7.1 3D-Blu-Ray Heimkinosystem: Amazon.de: Elektronik) diesen artikel gekauft

    aufgebaut ist schon alles ich kann auch musik hören jedoch nur wenn die cd oder dvd im blu ray player liegt warum kann ich nichts hören wenn ich das normale fernsehprogram mir zu gemüte führe

    ich habe den hdmi out am blu ray player in den hdmi in im fernseher gesteckt habt ihr meinen fehler entdeckt
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

soundsystem problem

Die Seite wird geladen...

soundsystem problem - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...