Soundproblem ...

Dieses Thema im Forum "Windows XP Probleme" wurde erstellt von ConTaCt, 21.12.2006.

  1. #1 ConTaCt, 21.12.2006
    ConTaCt

    ConTaCt Erfahrener Benutzer

    Dabei seit:
    24.11.2006
    Beiträge:
    326
    Zustimmungen:
    0
    Hi


    Ich bekomme schon seit geraumer Zeit diese Fehlermeldung (Anhang)

    Es funktioniert jedesmal beim Hochfahren nicht und wenn ich dann neustarte funktioniert es 50 - 50! Einmal funktioniert es, dann funktioniert es wieder nicht!
    Ich bekomme es am Laptop und am normalen PC

    Wie kann ich beheben bitte?
    Mich stört das
    Nicht verwirren lassen von dem WinampLogo, es kommt genauso bei Itunes auch, aber bei Trillian sind die klänge noch aktiv.... die höre ich wenn wer online oder offline geht... komisch, bitte um hilfe!
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 ConTaCt, 21.12.2006
    ConTaCt

    ConTaCt Erfahrener Benutzer

    Dabei seit:
    24.11.2006
    Beiträge:
    326
    Zustimmungen:
    0
    ich probiers mal mit einem neuen Treiber von meiner Soundkarte!

    wer einen aktuellen Treiber von dieser Soundkarte findet:

    Realtek AC'97 Audio

    wäre ich dankbar wenn er ihn hier posten könnte! danke!


    ### Edit:

    hab schon den aktuellen gefunden

    Danke ConTaCt für die schnelle Antwort ;)
     
Thema:

Soundproblem ...

Die Seite wird geladen...

Soundproblem ... - Ähnliche Themen

  1. soundproblem akoya e7220

    soundproblem akoya e7220: hilfe!!! besitze ein akoya e7220 notebook und habe schwer mit einem plötzlich aufgetretenen soundproblem zu kämpfen. egal welcher player läuft,...
  2. Ram und Soundproblem

    Ram und Soundproblem: Hallo, Ich habe ein für mich bisher unlösbares Problem mit meine Desktop Pc: Zunächst einmal meine Hardware: Asus P5Q BIOS Vers. 1501 OCZ...
  3. Soundproblem mit Spotify

    Soundproblem mit Spotify: Hallo liebe Community, ich habe ein merkwürdiges Verhalten meines Rechners sobald ich Musik über Spotify höre, mal nach relativ wenigen Minuten,...
  4. Kurioses Soundproblem

    Kurioses Soundproblem: Hallö Leute.. ich bin hier gerad total am verzweifeln. Mein Sys: Prozessor: AMD FX 8350 Eight Core Prozessor Speicher: 16 Gigabyte Corsair RAM...
  5. AsRock X58 Extreme 3 Mainboard Soundproblem...

    AsRock X58 Extreme 3 Mainboard Soundproblem...: Guten morgen, folgendes Problem: Ich habe Freitag endlichmeinen selbstgebauten PC fertiggestellt und er läuft einwandfrei, alle Komponenten...