Sound Problem

Dieses Thema im Forum "Windows Vista Probleme" wurde erstellt von ChelseaFan, 30.03.2007.

  1. #1 ChelseaFan, 30.03.2007
    ChelseaFan

    ChelseaFan Benutzer

    Dabei seit:
    31.01.2007
    Beiträge:
    46
    Zustimmungen:
    0
    Ich habe ein Problem mit dem Sound (früher gings) wenn ich normal unter windows bin kommen alle sounds aber wenn ich mit dem Mediaplayer musik hören will kommt kein Sound und die windows sounds kommen nicht ganz nur jede 2te sekunde wenn ich dem WMP zu mache dann kommen alle sounds wieder normal und bei iTunes gehts nur wenn halt der WMP offen ist kommt bei iTunes auch nur jede 2te Sekunde ein Sound. Bevor das Passierte kam vorgestern ein BlueScreen und dann am nächsten Tag kein Sound Am abend als ich denn PC runtergefahren habe: der PC fährt nicht runter dieses Blaue Rad hatt aufgehört zu drehen ich hab dann den Netzschalter gedrückt :D
    WAS SOLL ICH MACHEN?
    BITTE HELFT MIR!!!!!!


    GRUSS

    ChelseaFan
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 ChelseaFan, 30.03.2007
    ChelseaFan

    ChelseaFan Benutzer

    Dabei seit:
    31.01.2007
    Beiträge:
    46
    Zustimmungen:
    0
    Also ich habs gelöst:

    Ich habe auf das soundsymblol rechtsgeklickt und dann wiedergabegeräte dann meine Saundkarte gewählt dann eigenschaften und die registrierkarte erweitert. hatte da auf studioqualität (24-Bit 192000Hz) und beim WMP geht nur 44100Hz und 48000Hz, egal wieviel Bit (Würde 24-bit 48000Hz nehmen weil das ist studioqualität und die beste die mit dem WMP geht wenn ihr mit iTunes Musik hört könnt ih 24-Bit 192000Hz nehmen.
     
Thema:

Sound Problem

Die Seite wird geladen...

Sound Problem - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...