Sound Problem

Diskutiere Sound Problem im Software Probleme Forum im Bereich Computerprobleme; wen ich meine Kopfhörer oder meine Boxen an den Pc anschließe kommt immer so ein Piepen und leises rauschen kann mir eine weiter Helfen...

  1. #1 XVever, 19.10.2011
    Zuletzt von einem Moderator bearbeitet: 19.10.2011
    XVever

    XVever Neuer Benutzer

    Dabei seit:
    11.10.2011
    Beiträge:
    1
    Zustimmungen:
    0
    wen ich meine Kopfhörer oder meine Boxen an den Pc anschließe kommt immer so ein Piepen und leises rauschen kann mir eine weiter Helfen :confused:
    das Piepen kommt immer wen mann den PC Anschaltet
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 19.10.2011
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    25.946
    Zustimmungen:
    93
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
Thema:

Sound Problem

Die Seite wird geladen...

Sound Problem - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....