Sound funktioniert nicht

Diskutiere Sound funktioniert nicht im Hardware Probleme Forum im Bereich Computerprobleme; Hallo alle zusammen, habe ein Problem, und zwar habe ich formatiert und OS neu installiert (WinXPHome). Alles funktioniert einwandfrei bis auf den...

  1. #1 G_UNOT92, 17.07.2008
    G_UNOT92

    G_UNOT92 Neuer Benutzer

    Dabei seit:
    17.07.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo alle zusammen,
    habe ein Problem, und zwar habe ich formatiert und OS neu installiert (WinXPHome).
    Alles funktioniert einwandfrei bis auf den Sound.
    Mein PC ist von Olidata
    Bios: Phoenix - Award Bios v6.00 PG
    Prozessor: Intel(R) Core(TM) Quad CPU Q 6600 @ 2.40 GHz (4 Cpus)
    2048 Mb ram
    Geforce 8500GT
    Everest sagt ich hätte ein Unbekanntes Motherboard und zeigt nur bei der Motherboard ID etwas an und zwar:
    Motherboard ID 07/24/2007-P4M900-8237A-P5VD2-VM-00
    Soundkarte wäre wohl VIA VT8237A/8251 High Definition Audio Controller

    Habe nicht wirklich viel Ahnung von PCs von daher bitte Fachausdrücke vermeiden.

    Vielen Dank schon im vorraus für Eure Hilfe =D
    G_UNOT91
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 17.07.2008
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.340
    Zustimmungen:
    131
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    http://www.olidata.be
    Im Menü links auf Treiber-Download gehen. Über die Seriennummer deines Rechners erhälst du dann alle zugehörigen Treiber.
     
  4. #3 G_UNOT92, 19.07.2008
    G_UNOT92

    G_UNOT92 Neuer Benutzer

    Dabei seit:
    17.07.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Bin bis heute nicht dazu gekommen es auszuprobieren, aber jetzt geht alles wieder, dank dem Treiber von der Olidata Seite.
    Hatte die ganze Zeit nur den falschen Treiber.
    Und in einem anderen Forum haben die mir irgendwas von einem Chipsatz Treiber erzählt.

    Vielen vielen Dank!!
     
Thema: Sound funktioniert nicht
Besucher kamen mit folgenden Suchen
  1. olidata sound geht nicht mehr

    ,
  2. olidata audio geht nicht

    ,
  3. olidata pc bios ton

    ,
  4. p5vd2-vm audiotreiber geht nicht,
  5. problem sound olidata,
  6. olidata bios sound option,
  7. p4m900-8237a-p5vd2-vm-00
Die Seite wird geladen...

Sound funktioniert nicht - Ähnliche Themen

  1. 5.1 Sound drehen ?!?

    5.1 Sound drehen ?!?: Meine Damen und Herren, anbei Füge ich ein Bild an: Ihr sieht wie mein Zimmer ca. aufgebaut ist. Ich brauche ne Software die mein Sound drehen...
  2. Prodbleme mit Grafik und Sound (nach Update?)

    Prodbleme mit Grafik und Sound (nach Update?): Hallo zusammen. Ich habe leider ein blödes Problem dem ich bisher selbst nciht auf die Schliche kommen konnte. Ich nutze das Programm huey um...
  3. Touchscreen funktioniert nicht mehr

    Touchscreen funktioniert nicht mehr: Moin, nach einer Neuinstallation von Windows 10 funktioniert der Touchscreen des Lenovo Yoga 300 IBY nicht mehr. Sämtliche Treiber habe ich...
  4. Probleme HTML: background-color für "body" funktioniert nicht

    Probleme HTML: background-color für "body" funktioniert nicht: Hallo, ich schreibe gerade eine Website mit css, und ich möchte den Hintergrund der Seite ändern, jedoch geht das nicht. Könnt Ihr mal den Code...
  5. Funktionspostfach funktioniert nicht richtig

    Funktionspostfach funktioniert nicht richtig: Hallo, ich habe das Problem, das diverse Funktionspostfächer beim senden "von" nicht richtig funktionieren. Folgende Fehlermeldung bekomme ich,...