SMS Versand wird immer lahmer..mal wieder

Dieses Thema im Forum "Nokia Probleme" wurde erstellt von Mellowboon, 30.01.2007.

  1. #1 Mellowboon, 30.01.2007
    Mellowboon

    Mellowboon Neuer Benutzer

    Dabei seit:
    30.01.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Leute,

    ich dreh langsam durch.. 3-4 Monate, nachdem ich mir das Nokia N80 zugelegt hatte gabs das Problem schon einmal, dass der Versand einer SMS ca. 1 Minute dauert und man in der Zeit das Handy nicht nutzen kann.

    Damals hatte ich mit dem Nokia Updater einen Softwareupdate gewagt, der tierisch in die Hose gegangen ist und das Ding hat mir dann der Kundenservice wieder fit gemacht. Danach ging alles wiedr einwandfrei...

    Habe jetzt die Version 4.0623.0.41 drauf und bis vor ein paar Tagen lief auch alles ohne murren, aber nun wieder derselbe Mist. Entweder läuft der Balken die ganze Zeit durch bis die SMS raus ist, oder der Balken verschwindet, die SMS landet im Ausgang und braucht dann da so lange...

    Ich speicher meine SMS nur auf der Speicherkarte und selbst da gibts nicht viele, da man das meiste ja eh nicht mehr braucht..

    Hat irgendwer eine Idee woran das liegen könnte oder vielleicht die selben Erfahrungen gemacht wie ich?

    Liebe Grüße
    Hendrik
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 stronzo, 30.01.2007
    stronzo

    stronzo Erfahrener Benutzer

    Dabei seit:
    08.10.2006
    Beiträge:
    779
    Zustimmungen:
    0
    Du hast auch immer Empfang, wenn Du sendest?
     
  4. Bender

    Bender Erfahrener Benutzer

    Dabei seit:
    21.11.2006
    Beiträge:
    156
    Zustimmungen:
    0
    Also bei mir war es vor einiger zeit ähnlich, ich saß im auto und wollte ein sms verschicken, der balken ging auch glei weg und ich ladete auf dem haupblidschirm, dort erschien dann oben rechts das symbol das etwas gesendet wird. Normalerweise verschwindet dieses symbol dann gleich wieder, aber da war es bestimmt zwei minuten lang da und ich war unsicher ob die sms überhaupt versendet wurde. Dies war jedoch zum glück eine einmalgie erscheinug den jetzt läuft alles normal.(dort im auto hatte ich auch volles netz
     
  5. #4 Mellowboon, 31.01.2007
    Mellowboon

    Mellowboon Neuer Benutzer

    Dabei seit:
    30.01.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    okay.. dann noch folgende Info: Ich hatte vollem Empfang^^
    Das nervige dabei ist ja halt nur das so ne SMS eigentlich innerhalb ein paar Sekunden verschickt wird und das Handy wieder einsatzfähig ist, aber solane der Balken durchläuft ("SMS wird gesendet..") kann man ja mal rein gar nix mit dem Handy machen... und das nervt meeeega!

    Ich hab schon hin und her überlegt.. eventuell ist der Arbeitsspeicher oder der Festgeschriebene Speicher voll (dieser Flash Speicher) und deswegen ensteht dieses Problem.. wäre nur mal gut zu wissen warum das passiert...

    Aber vielen lieben Dank schon mal ;)
     
  6. #5 Firefighter, 31.01.2007
    Firefighter

    Firefighter Erfahrener Benutzer

    Dabei seit:
    18.12.2006
    Beiträge:
    277
    Zustimmungen:
    0
    Ich kann nur raten, aber vll bringts ja was den SMS Accelerator von Nokia zu installieren. Gibts da: <<< Klick >>>
     
  7. #6 Mellowboon, 03.02.2007
    Mellowboon

    Mellowboon Neuer Benutzer

    Dabei seit:
    30.01.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Vielen Dank!!!

    Mensch an das Proggi habe ich gar nicht mehr gedacht.. funzt wieder wie vorher, allerdings frage ich mich ernsthaft warum man zusätzlich noch mal so ein Programm installieren muss, damit es wieder klappt wie vorher mit dem Versenden von SMS.
    Was mache ich in 2-4 Monaten wenn ich auf einmal wieder ne knappe Minute brauche um eine SMS zu verschicken???

    Vielleicht nen zusätzlichen Accelerator für den Accelerator??? :D ;)

    Greetz und ein schönes Restwochenende.. 8)
    Hendrik
     
  8. #7 chris1011, 21.04.2007
    chris1011

    chris1011 Neuer Benutzer

    Dabei seit:
    20.04.2007
    Beiträge:
    8
    Zustimmungen:
    0
    @Bender: Das ist normal, wenn du kein Netz hast. Die SMS landet dann im Ordner "ausgang" und nach 2 - 4 Minuten wird ein neuer Versuch gestartet die SMS zu verschicken.

    Ein angenehmes Feature, wenn ihr mich fragt. Mit meinem alten 6230 musste ich immer Empfang haben, nun ist es völlig wurscht, die SMS bleibt so lange im Ausgang bis man Netz hat und diese verschickt werden kann.
     
  9. Gast81

    Gast81 Guest

    Hallo,

    ich glaube das stimmt so nicht. Nach meinen Erfahrungen versucht es die SMS 2 mal zu versenden, danach gibt es auf und es wird ein Fehler im Ausgang angezeigt. Es versucht es also kein drittes mal... bei mir zumindest.

    Wenns beim ersten mal nicht klappt, steht im Ausgang unter der Mail "SMS wird erneut gesendet um 12:30 Uhr" oder so ähnlich. Wenn das dann auch schief geht, steht nur "Fehler" drunter und ich muss selbst ran.

    lg
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. #9 chris1011, 22.04.2007
    chris1011

    chris1011 Neuer Benutzer

    Dabei seit:
    20.04.2007
    Beiträge:
    8
    Zustimmungen:
    0
    Achso. Ok, wusste ich nicht. Dann hatte ich bisweilen das Glück kurze Zeit später wieder Netz zu haben.

    Ist ja auch nciht schlimm, wenn man selbst ran muss. Finde sowieso, dass die Dinger viieeel zu selbständig geworden sind.
     
  12. Gast81

    Gast81 Guest

    Da hast du allerdings auch Recht... neulich seh ich im Augenwinkel, dass das Display auf einmal leuchtet. Ich kuck drauf und das Ding startet einfach neu.
     
Thema:

SMS Versand wird immer lahmer..mal wieder

Die Seite wird geladen...

SMS Versand wird immer lahmer..mal wieder - Ähnliche Themen

  1. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
  2. Pc fährt immer erst beim zweiten Versuch hoch?

    Pc fährt immer erst beim zweiten Versuch hoch?: Heyho, seit ca. einer Woche fährt mein Pc beim ersten "Versuch" einfach nichtmehr hoch sondern erst beim zweiten. Ich starte meinen Pc wie...
  3. Signaturen für internationalen E-Mail Versand?

    Signaturen für internationalen E-Mail Versand?: Hallo! Ich hätte ein kleines Problem und hoffe, jemand hier kann mir dabei helfen. Mein Vater arbeitet in einem Unternehmen, das seit kurzem auch...
  4. Hängt sich euer Handy auch immer auf und wird schnell heiß?

    Hängt sich euer Handy auch immer auf und wird schnell heiß?: Ich hatte früher ein S2 und das hat sich nach einer Weile ständig aufgehangen. Um die Kamera rum wurde es auch immer unglaublich warm und zuerst...
  5. Immer wieder auftretende Bluescreens

    Immer wieder auftretende Bluescreens: Hallöchen mal ne Frage, Ich habe auf einem HP ProBook 640 G1 ständig Probleme mit Bluescreens. Per bluescreenviewer hab ich folgendes ermitteln...