Sicherheitscenter

Dieses Thema im Forum "Windows XP Probleme" wurde erstellt von Chronik, 24.03.2006.

  1. #1 Chronik, 24.03.2006
    Chronik

    Chronik Neuer Benutzer

    Dabei seit:
    19.03.2006
    Beiträge:
    17
    Zustimmungen:
    0
    Hi leute.
    huete nachmittag, hab ich mit hilfe dieses forums etwas gegen meine spyware getan, bin fast alles los geworden :D.
    aber nunr zu meiner frage, als ich spybot benutzte und meinen rechner neustarte, kam das sicherheits zeichen von winodws in meiner tableiste.
    also das rote schild mit dem x drinn, und da steht das meine firewall von windows nciht aktiviert ist und das meine antivirusprogramme nicht auf den neusten stand sein,was aber nciht stimmt, vorwenigen minuten,habe ich meine atnivirusprogramm geupdatet und die meldung steht immer noch,was ist da nun
    nicht in oednung.


    MFG Chronik
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Nico

    Nico Ehemaliges Teammitglied

    Dabei seit:
    28.10.2005
    Beiträge:
    6.675
    Zustimmungen:
    0
    Windows erkennt manche Antiviren Programme nicht. Du kannst ja mal Ab- und wieder Anmelden!
     
  4. #3 Chronik, 25.03.2006
    Chronik

    Chronik Neuer Benutzer

    Dabei seit:
    19.03.2006
    Beiträge:
    17
    Zustimmungen:
    0
    Jo,danke


    MFG Chronik :)
     
  5. Nico

    Nico Ehemaliges Teammitglied

    Dabei seit:
    28.10.2005
    Beiträge:
    6.675
    Zustimmungen:
    0
    was hast du für ein antiviren prog?
     
  6. #5 julchri, 25.03.2006
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Hallo
    wenn Du Norton Symantec hast, weiß ich aus Erfahrung, daß das dauernd kommt. Aber nur beim ersten Start. Dasselbe könnte auch bei anderen Virenschutzprogrammen passieren. Einfach wegklicken!
    Du weiß ja das Dein Virenschutz aktuell ist.
    Hast Du die Firewall von Windows? Die ist nicht besonders gut und schützt nicht zuverlässig.
     
  7. Nico

    Nico Ehemaliges Teammitglied

    Dabei seit:
    28.10.2005
    Beiträge:
    6.675
    Zustimmungen:
    0
    @Julchri: XP Firewall ist ein K***! Ich hab das dann so gemacht, dass ich mich über meinen mutter ihrn Pc connecte (son 600 MHz Teil), das kann ich über LAN einschalten und dann surfen, auf dem PC sind glaub ich 2 oder 3 Firewalls! Aber das war mir halt zu langsam, jetz hab ich die Sygate Firewall, ist ziemlich ordentlich!
     
  8. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  9. MikeHH

    MikeHH Erfahrener Benutzer

    Dabei seit:
    04.11.2005
    Beiträge:
    2.829
    Zustimmungen:
    0
    Getreu dem Motto Weniger ist manchmal Mehr, sollte man nur eine FW laufen lassen. Der Rechner wird keinen Deut sicherer durch mehrere FW's. Das gleiche gilt insbesondere für AV-Programme.

    Einfach wegklicken, ohne der Ursache auf den Grund zu gehen, kann für das System tödlich enden. So leichtfertig sollte man nie sein.

    Du hast vor dem Einsatz mit Spybot im XP-Sicherheitscenter unter Warneinstellungen des Sicherheitscenters ändern alle drei Haken herausgenommen, damit eben nicht immer im Systray die Icons erscheinen.

    Spybot ist ja ein freundliches Tool und möchte den User schützen. Dabei denk es daran, dass diese Warnmeldungen durchaus sinnvoll sind und nimmt diese Einstellungen wieder zurück.

    Die drei Werte in der Registry sind im Schlüssel

    HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Security Center

    AntiVirusDisableNotify, UpdatesDisableNotify und UpdatesDisableNotify

    Der eingetragene Wert ist 0 (Null), wenn die Warnungen aktiviert sind und 1, wenn sie deaktiviert sind.

    Spybot stellt sie immer wieder auf 0 zurück. Aber man kann ja die Änderung abwählen, wenn Spybot mit dem Check durch ist, bevor man die Probleme beheben läßt.

    Gruß Mike
     
  10. #8 julchri, 26.03.2006
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    ja so habe ich das auch nicht gemeint mit einfach wegklicken.
    Natürlich muß man überprüfen, woher das kommt.
    Aber wenn ich weiß, daß alles in Ordnung ist, und blos so eine nervige Meldung kommt...
    Als ich noch Norton hatte, kam diese Meldung jedes Mal, aber alles war ordnungsgemäß. Jetzt habe ich ein anderes Programm und es kommt nichts mehr.
     
Thema: Sicherheitscenter
Besucher kamen mit folgenden Suchen
  1. sicherheitszeichen haken norton weg

Die Seite wird geladen...

Sicherheitscenter - Ähnliche Themen

  1. XP hängt sich bei Sicherheitscenter und Internetexplorer auf.

    XP hängt sich bei Sicherheitscenter und Internetexplorer auf.: Hallo... Mal was zum Rätsel raten... Hab heut einen Rechner zur reparatur bekommen an dem ich noch Wahnsinnig werd... Habe den Rechner neu...
  2. Sicherheitscenter funktioniert nicht mehr

    Sicherheitscenter funktioniert nicht mehr: Hallo, ich kann auf das XP Sicherheitscenter nicht mehr zugreifen. Kann mir bitte jemand helfen, wie ich das Sicherheitscenter wieder aktivieren...
  3. sicherheitscenter nervt

    sicherheitscenter nervt: Hallo Habe mein Sicherheitscenter unter Vista Premium deaktiviert. Jedemal wenn ich mein Notebook starte nervt in der Taskleiste der Hinweis das...
  4. sicherheitscenter anti vir

    sicherheitscenter anti vir: hallo, mein sicherheitscenter meldet mir andauernd dass anti vir ausgeschaltet ist, obwohl mir anti vir sagt dass es aktiv is... wenn ich im...
  5. Sicherheitscenter

    Sicherheitscenter: Hallo, ich hab gestern Windows XP neu installiert und dabei natürlich auch gleich das Service Pack 2. Und da öfter sich doch immer das...