SGS2 sensor problem!

Diskutiere SGS2 sensor problem! im Samsung Probleme Forum im Bereich Handy Probleme; Nach dem ich ein update von 2.3.3 auf 2.3.4(nicht ueber kies)durchgefuehr habe,funktioniert der sensor nicht(Weder beim Browser noch bei spielen)...

  1. #1 ahlitripoli, 20.10.2011
    ahlitripoli

    ahlitripoli Neuer Benutzer

    Dabei seit:
    22.06.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Nach dem ich ein update von 2.3.3 auf 2.3.4(nicht ueber kies)durchgefuehr habe,funktioniert der sensor nicht(Weder beim Browser noch bei spielen) !



    habe versucht den sensor zu kalibrieren,aber es hat nichts gebracht

    Ist diese sache ueblich bzw gibt es eine lousung?

    Danke im vorraus!!

    PS:Bei einstellungnen>anzeige hab ich ein haken auf bilschirm automatisch anpassen
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: SGS2 sensor problem!
Besucher kamen mit folgenden Suchen
  1. samsung scansensor ausgabefehler

    ,
  2. sgs2 sensor kalibrieren

    ,
  3. sgs2 kalibrieren

    ,
  4. samsung galaxy s2 sim dienste md.de,
  5. scansensor-ausgabefehler,
  6. sgs2 näherungssensor problem,
  7. samsung galaxy s2 bewegungssensor reparaturanleitung,
  8. sgs2 sensor geht nach update nicht,
  9. sensor sgs2,
  10. problem s2 bewegungssensor,
  11. galaxy s2 lagesensor defekt,
  12. galaxy s2 bewegungssensor tauschen,
  13. samsung scansensor ausgabenfehler,
  14. sensorkalibrierung galaxy s2,
  15. sgs2 sensor funktioniert nicht,
  16. sgs2 bewegungssensor,
  17. sgs2 bewegungssensor kalibriren,
  18. scansensor ausgabefehler,
  19. galaxy s2 bewegungssensor reparatur,
  20. sim dienste o2-de md.de,
  21. sgs2 bewegungssensor defekt,
  22. sgs2 lagesensor problem,
  23. neigungssensor galaxy s2,
  24. sgs2 bewegungssensor geht nicht,
  25. Sim Dienste;o2-de o2-de(md.de)
Die Seite wird geladen...

SGS2 sensor problem! - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  3. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  4. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  5. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....