Service Pack Installation - Problem

Diskutiere Service Pack Installation - Problem im Windows XP Probleme Forum im Bereich Windows Probleme; Hallo! Ich habe mich heute dazu entschieden, Service Pack 3 zu installieren und stellte fest, dass ein Problem auftritt. Bei der Installation kam...

  1. #1 helpless, 17.05.2008
    helpless

    helpless Neuer Benutzer

    Dabei seit:
    17.05.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo!
    Ich habe mich heute dazu entschieden, Service Pack 3 zu installieren und stellte fest, dass ein Problem auftritt.
    Bei der Installation kam ein Fenster, welches mir sagte, ich solle "cmd.exe" schliessen. Nun öffnete ich den Task Manager, um es zu schliessen, jedoch fand ich diesen Prozess nicht. Also ging ich auf "Start" -> "Ausführen.." und es kam wieder eine Fehlermeldung. Diese sagte folgendes:
    Nun möchte ich gerne wissen, was ich machen kann, um diesen Prozess zu beenden bzw. dieses Problem zu lösen.

    Vielen Dank im Vorraus!

    MFG,
    helpless
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Ostseesand, 17.05.2008
    Ostseesand

    Ostseesand .

    Dabei seit:
    01.05.2006
    Beiträge:
    7.726
    Zustimmungen:
    0
    Hi,

    lade dir mal das--->klick
    führe es aus und installier das sp erneut.
     
  4. #3 helpless, 19.05.2008
    helpless

    helpless Neuer Benutzer

    Dabei seit:
    17.05.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Ich habs mir runtergeladen und ausgeführt, hat aber leider nichts gebracht.
    Gibt es eine andere Lösung?
     
Thema:

Service Pack Installation - Problem

Die Seite wird geladen...

Service Pack Installation - Problem - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  3. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  4. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  5. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....