Server nicht gefunden

Diskutiere Server nicht gefunden im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; Hallo Leute, ich hoffe mir kann jemand bei meinem Problem helfen! Folgendes! Ich habe mir eine neue Festplatte ( S-ATA ) gekauft! Nun hab ich...

  1. #1 VR-Sechsy, 11.01.2007
    VR-Sechsy

    VR-Sechsy Guest

    Hallo Leute,

    ich hoffe mir kann jemand bei meinem Problem helfen!
    Folgendes! Ich habe mir eine neue Festplatte ( S-ATA ) gekauft!
    Nun hab ich natürlich die IDE Festplatten ( 2 an der Zahl ) ausgebaut und nur die eine S-ATA angeschlossen. WinXP neu installiert und unter anderem auch mein Internet neu angemeldet. (T-Online-aber ohne Software, sondern ganz normal über Windows) Genauso wie damals mit de 2 HDD. Nun passiert es immer wieder, das ich im WWW surfe und möchte nach einiger Zeit die Site wechseln, kommt bei Firefox die Fehlermeldung "Server nicht gefunden" . Dann hab ich den IE6 als Standart-Browser angemeldet, und nach einiger Zeit, als ich die Site wechseln wollte wieder so eine Meldung!
    Dann hab ich gelesen, dass Netscape abhilfe verschaffen könnte! Prompt hab ich den Browser installiert! Aber wieder die selbe sch...!!! Ich habe die Windows Firewall ausgeschalten! Auch keine Hilfe! Vorher hatte ich diese Probleme nie! Erst seit dem ich die SATA Platte drin hab!
    Es passiert bei alltäglichen Websites zum beispiel lycos oder ebay. Aber das komische ist das im Gerätemanager alles in ordnung scheint! ich habe die On-Board Netzwerkkarte gelöscht und neugestartet den Rechner!
    wieder das selbe!
    Ich habe auch die T-online software installiert und mit dieser ins WWW gegangen! Keine Veränderung!
    Dann habe ich XP neu installiert, weil ich mir dachte das irgendetwas durcheinander geraten ist! keine Hifle!
    dann habe ich mein Teledat 430 lan Modem resetet! auch keine Abhilfe! Ich kann dann meistens nicht mal mehr den Status aufrufen oder die Verbindung per mausklick trennen! ich muss immer erst den rechner neustarten bevor ich wieder ins Netz kann! und das nervt alle 10 minuten den rechner neu starten! Wäre demjenigen der mir helfen kann sehr verbunden!
    MFG Andy
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 PeterMadsen, 11.01.2007
    PeterMadsen

    PeterMadsen Erfahrener Benutzer

    Dabei seit:
    04.01.2007
    Beiträge:
    293
    Zustimmungen:
    0
    Mal nen Virencheck gemacht? Hast du SP2 installiert?
     
  4. #3 VR-Sechsy, 11.01.2007
    VR-Sechsy

    VR-Sechsy Guest

    ja an viren check hab ich gemacht!
    SP2 hab ich nicht!
    Aber es ist ja vorher mit de 2 ide hdd auch gegangen!
    kann es an S-ATA liegen??
    Oder vielleicht Netzwerkkarte dass ich da ne neue brauche???
     
  5. #4 PeterMadsen, 11.01.2007
    PeterMadsen

    PeterMadsen Erfahrener Benutzer

    Dabei seit:
    04.01.2007
    Beiträge:
    293
    Zustimmungen:
    0
    Erstmal SP2 drauf, ohne sollte man heutzutage nicht mehr im Internet unterwegs sein.
     
  6. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Server nicht gefunden
Besucher kamen mit folgenden Suchen
  1. server nicht gefunden windows xp

Die Seite wird geladen...

Server nicht gefunden - Ähnliche Themen

  1. NAS Server mit cron und raid 1

    NAS Server mit cron und raid 1: Hallo, ich bin auf der Suche nach einem NAS Gerät mit automatischer Löschfunktion, zum Beispiel Ordner nach x Tagen automatisch leeren bzw....
  2. Server & Ports Hilfe

    Server & Ports Hilfe: Hey Leute ich suche nach jemanden der sich in der Welt der Programmierung gut auskennt. Ich hätte gern jemanden mit dem ich ein wenig Fachwissen...
  3. BM 6300 meldet " Insallationsdateien nicht gefunden"

    BM 6300 meldet " Insallationsdateien nicht gefunden": Hallo, mein BM 6300 meldet nach Jahrelanger Nutzung " Insallationsdateien nicht gefunden". Habe Herrn Google gefragt, aber der wusste keinen Rat....
  4. Server 2012 R2

    Server 2012 R2: Moin, habe ein Problem mit einem unsrerer Server. Der ist ausschließlich nur für die Türschließanlage da. Dennoch ist das Problem, das der Server...
  5. Tumbleweed hat ins Forum gefunden

    Tumbleweed hat ins Forum gefunden: Bin schon mehrfach beim googlen über das Forum gestoßen und dachte mir, ich melde mich mal an! In Gebrauch habe ich derzeit eine ungewöhnliche...