Seltsame Bootprobleme (Blinkende LED's)

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von Meyra, 30.08.2007.

  1. Meyra

    Meyra Neuer Benutzer

    Dabei seit:
    30.08.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    ich hab in letzter Zeit so einige Probleme beim booten meines PCs...

    Also ich fang mal an:
    Wenn ich meinen PC runterfahre, passierts manchmal, dass er einfach so von selbst neu bootet (meinstens nach ca. 1-20 sekunden nach dem Herunterfahren).
    Daher schalte ich meistens nach dem Herunterfahren gleich die Stromzufuhr von der Steckerleiste ab. Wenn ich jetzt aber den Strom wieder anschalte (NICHT den PC, nur den Strom), dann blinken die LEDs der Tastatur ständig und der Lüfter im PC beginnt automatisch zu laufen und man hört seltsame Geräusche, als ob er versuchen würde zu booten...
    Jedenfalls dauert das ca. 10 sek. und hört dann auf. Danach kann man ganz normal booten.

    Bevor er das mit dem LED-Geblinke hatte, war auch folgendes Problem:
    Wenn ich die Stromzufuhr eingeschaltet habe und danach sofort den Bootschalter gedrückt habe, kam ein leises piepen aus dem PC (aber nur ganz leise, also nicht aus dem Lautsprecher).
    Wenn ich dabei die Steroanlage eingeschaltet habe, kommen die Pieptöne auch aus der Anlage, nur dass diese dann lauter wurden, wenn ich den Bootknopf länger gedrückt hatte.
    Ich musste ein paar mal den Knopf drücken damit er endlich mal bootete, und dann kamen gleich komische Grafikfehler bei den allerersten Schwarz-weiß Bildern (es war mit farbigen Streifen durchzogen).
    Dann bootete er nicht ganz sondern es kam ein schwarzer Bildschirm kurz vorm Windows und ich musste ihn abschalten und nochmal neu booten. Beim 2. oder 3. Versuch ist er dann normal hochgefahren.
    Dann habe ich aber durch Zufall herausgefunden, dass er ganz normal bootet, wenn ich die Stromzufuhr einschalte und dann ne Minute warte bevor ich boote.... nur jetzt kommt eben das Problem mit den blinkenden LEDs was irgendwie nicht so gesund aussieht...

    Sobald er mal gebootet hat läuft er zumindest in letzter Zeit relativ stabil, jedenfalls gibt es auch ab und zu Abstürze (also einfach instant-reboot)... wobei früher die Abstürze noch häufiger warn, in letzter Zeit kaum noch (keine Ahnung wieso...)



    Mit der Zeit hat sich jetzt die Dauer, in der die LED's blinken immer weiter verlängert. Wie oben steht, hat es anfangs nur einige Sekunden gedauert, aber gerade ist es wieder so passiert und ich musste ca. 3 Minuten warten bis ich normal booten konnte...



    Dann noch bisschen was zum PC:
    - Medion-PC vom Aldi,
    - Pentium 4 2,66 Ghz
    - GeForce Ti 4200

    verändert habe ich:
    - DDR-Ram von 256mb auf 512mb (also einen zusätzlichen Riegel eingebaut, der evtl. was mit den Abstürzen zu tun hat, aber ich hab den Riegel auch mal ausgebaut und die oben genannten Probleme sind trotzdem noch aufgetreten)
    - neue Netzwerkkarte (die alte hatte sich mal verabschiedet)
    - DVD Brenner eingebaut

    So, ich hoffe ich hab das Problem einigermaßen verständlich beschrieben.
    Danke schon mal für Antworten!
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Schrauber, 30.08.2007
    Schrauber

    Schrauber Erfahrener Benutzer

    Dabei seit:
    30.08.2007
    Beiträge:
    1.051
    Zustimmungen:
    0
    ...
    *an deinem pc schnüffel*
    dein mainboard oder dein netzteil... netzteil einfach mal probehalber tauschen und schauen obs besser wird... wenn nicht dann... herzlichen glückwunsch! ihr mainboard hat nen schaden. :)
     
  4. #3 [chaos], 30.08.2007
    [chaos]

    [chaos] Erfahrener Benutzer

    Dabei seit:
    28.10.2006
    Beiträge:
    236
    Zustimmungen:
    0
    Das Lauterwerden passiert doch eigentlich wenn sich Kondensatoren mit hoher Kapazität aufladen.

    Das Netzteil ist imstande, Stromstörungen zu verursachen die Stereoanlagen manipulieren.

    Wenn der PC sich ohne ersichtlichen abschaltet hat das Netzteil sich drum gekümmert. Passiert bei Spannungsunterschieden oder rapiden Spannungsabfall.
     
Thema: Seltsame Bootprobleme (Blinkende LED's)
Besucher kamen mit folgenden Suchen
  1. medion bootschalter

Die Seite wird geladen...

Seltsame Bootprobleme (Blinkende LED's) - Ähnliche Themen

  1. Bootprobleme und Entscheidungshilfe

    Bootprobleme und Entscheidungshilfe: Hallo, ich habe manchmal bootprobleme zudem ist der pc, wenn er angeht instabil und ruft nicht die komplette leistung ab. Ausschluss verfahren...
  2. Seltsame Zeichen

    Seltsame Zeichen: Hallo, als ich eben meinen USB Stick auslesen wollte, der Schock: Keine Bilder, und auch keine Bezeichnungen mehr, stattdessen sehr eigenartige...
  3. seltsame Datei

    seltsame Datei: Moin! Ich habe auf meiner Festplatte zwei Odner gefunden, die da gestern noch nicht waren und irgendwie einen seltsamen Inhalt haben....
  4. Seltsame und kuriose Problem-Meldungen erscheinen ("Remote-Application Terminated", etc)

    Seltsame und kuriose Problem-Meldungen erscheinen ("Remote-Application Terminated", etc): Hallo, hier mein Problem. 1.) Mein Laptop läuft ständig auf 100% Auslastung und nur selten geht es einmal kurz etwas runter auf etwa 80% 2.)...
  5. Seltsame Probleme- ich weiss nicht mehr weiter.

    Seltsame Probleme- ich weiss nicht mehr weiter.: Hallo. Eins vorweg... ich hab wenig ahnung von computedingen und muss von meinem handy aus alles schreiben. Wenn ihr mir irgendwas sagt, was...