Selbstbau PC startet nicht.

Diskutiere Selbstbau PC startet nicht. im Hardware Probleme Forum im Bereich Computerprobleme; Habe selbst einen PC mit folgenden Konponenten zusammengestellt und heute zusammen gebaut: Intel Core 2 Duo E6750 Gigabyte GA-P35-DS4 P35 S. 775...

  1. Grahf

    Grahf Guest

    Habe selbst einen PC mit folgenden Konponenten zusammengestellt und heute zusammen gebaut:

    Intel Core 2 Duo E6750
    Gigabyte GA-P35-DS4 P35 S. 775
    Corsair XMS2 KIT 2048MB PC2--6400U CL4 DDR2-800
    Gainward BLISS 8800 GTS 640MB
    Netzteil be quiet Straight Power 600Watt

    Folgendes passiert wenn ich den PC anschalte:

    Festplatten und Gehäuselüfter laufen an, Grafikkartenlüfter versucht anzulaufen, 2 Sekunden später versucht der Grafikkartenlüfter es erneut zusammen mit dem CPU Lüfter. Gleich drauf geht der PC komplett aus. Der Speaker macht wärden der gesammten Zeit keinen Muks.

    Das habe ich schon versucht ohne Erfolg/Veränderung:
    - alle Festplatten, Laufwerke, Front USB/Front Sound, Gehäuselüfter etc. abgeklemmt
    - Grafikkarte raus
    - RAM raus (dann piepst er kurz bevor er ausgeht einmal, wie beim normalen hochfahren)

    Meine Vermutungen:
    -Netzteil hinne
    -Board hinne
    -RAM nicht kompatibel (halte ich für unwarscheinlich, da Corsair ja sehr kompatibel sein soll)
    Die Grafikkarte kann ich ausschließen, die lief kurz vorm Einbau noch problemlos bei einem Kumpel.

    Wer kann mir helfen?

    Mit freundlichen Grüßen

    Rene de Lange
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Dark-Nightmare, 05.08.2007
    Dark-Nightmare

    Dark-Nightmare Erfahrener Benutzer

    Dabei seit:
    21.01.2007
    Beiträge:
    1.807
    Zustimmungen:
    0
    Ort:
    Hamburg
    Hi,
    dein PC geht kurz an und dan wieder aus oder wie?

    Also ich kan dir jetzt nur erzählen was damals bei meinem das problem war. Mein Pc (als ich ihn gerade neu zusammengebaut hatte) ging nur kurz an (zeigte am Munitor das Bios an) und is dan ausgegangen. Das hat der dan ne zeitlang gemacht. Fehler wahren: Der Cpu-Kühler war noch nicht richtig fesst. Deswegen wurd der zuwarm und hat abgeschaltet. Hab ich aber schnell behoben und ich hatte noch nicht alle stromanschlüsse am Board dran. Ich hatte damals nur die dran die ich schon kannte aber nicht die weiteren die es da noch so gab. Hasst du überall strom dran wos sein muss???
     
  4. #3 ReinMan, 05.08.2007
    ReinMan

    ReinMan Erfahrener Benutzer

    Dabei seit:
    09.05.2007
    Beiträge:
    8.577
    Zustimmungen:
    0
    Ort:
    Berlin
    Check am besten nochmal alle Teile..den Grafikkarten Lüfter auch nochmal nachchecken wenn dein Rechner dreckig ist musste ihn sauber machen.
     
  5. #4 acidbourn, 05.08.2007
    acidbourn

    acidbourn Erfahrener Benutzer

    Dabei seit:
    23.01.2006
    Beiträge:
    1.276
    Zustimmungen:
    0
    hi
    hast du zwischen board und gehäuse abstands halter benutzt?
    wenn ja dann mach erst mal ein c-mos reset(die mainboard batterie und strom kabel raus)

    hast du kühlpaste benutzt zwischen cpu und kühler?
     
  6. Pinky

    Pinky Guest

    Oje, ich habe fast das gleiche Problem.

    Nur mit dem Unterschied, dass bei mir alle Geräte und Lüfter bis auf den Grafikkartenlüfter (der macht nur einen kurzen Rucker) starten. Es dauert keine 5 Sekunden und der Rechner schaltet automatisch ab.
    Erst nach Betätigung des Netzschalters (am Netzteil) kann ich es erneut versuchen, natürlich immer mit dem gleichen Ergebnis. Komisch ist auch, dass der Rechner bereits nach der Betätigung des Netzschalters versucht den Rechner hochzufahren, da er ja normalerweise erst in den Stand-by Modus geht.
    Noch komischer ist, dass er gestern als ich zusammengebaut hatte, funktionierte. Nachdem ich heute morgen noch eine Wireless-LAN Karte und eine Sounblaster X-Fi Karte eingebaut habe, trat das besagte Problem das Erste mal auf.
    Auch ich habe bereits versucht den Urzustand herzustellen, jedoch ohne Erfolg.

    Ansonsten ist meine Konfiguration sehr ähnlich jedoch mit anderen Fabrikaten:

    Intel E6850
    Asus Extreme Striker
    EVGA 8800 GTS 640MB
    2 GB Ram Samsung Original
    Netzteil Corsair 620W

    Das der Fehler beim Netzteil oder Speicher liegt würde ich ausschließen.
    Bleibt nur mehr das Mainboard und die Grafikkarte ...


    Hat vielleicht noch jemand eine Idee?

    mfg
    Pinky
     
Thema: Selbstbau PC startet nicht.
Besucher kamen mit folgenden Suchen
  1. eigenbau pc geht kurz an und wieder aus

    ,
  2. selbstbau pc startet nur kurz lüfter

Die Seite wird geladen...

Selbstbau PC startet nicht. - Ähnliche Themen

  1. PC gut genug für Fifa 17?

    PC gut genug für Fifa 17?: Hey, ich hab mir heute ohne mein System zu checken Fifa 17 geholt, da Fifa 16 einwandfrei funktioniert hat.. Jetzt bricht es nach jedem Start ab...
  2. Gamer PC Zusammenstellung. Hilfe und Rat !??!?!

    Gamer PC Zusammenstellung. Hilfe und Rat !??!?!: Guten Tag Leute, ich bräuchte mal eure Hilfe und zwar habe ich mir einen Rechner Zusammengestellt und wollte mal eure meinung höhren. Habe mal...
  3. Pc geht plötzlich aus

    Pc geht plötzlich aus: Mein Pc geht bei Spielen plötzlich unerwartet aus, als würde mann den Netzstecker ziehen. Der Pc ist gereinigt, Hitzestau ist ebenfalls...
  4. Pc verbindet sich nicht mit meinem neuen Fernseher (4k von Samsung)?

    Pc verbindet sich nicht mit meinem neuen Fernseher (4k von Samsung)?: Hallo, Ich habe mir heute einen neuen Fernseher zugelegt, es ist von Samsung der UE55JU6050U, und habe ihn gleich aufgebaut, mit Reciver und...
  5. Neuer Fernseher, aber Pc verbindet sich nicht damit.

    Neuer Fernseher, aber Pc verbindet sich nicht damit.: Hallo, Ich habe mir heute einen neuen Fernseher zugelegt, es ist von Samsung der UE55JU6050U, und habe ihn gleich aufgebaut, mit Reciver und...