Selbstbau PC startet nicht.

Diskutiere Selbstbau PC startet nicht. im Hardware Probleme Forum im Bereich Computerprobleme; Habe selbst einen PC mit folgenden Konponenten zusammengestellt und heute zusammen gebaut: Intel Core 2 Duo E6750 Gigabyte GA-P35-DS4 P35 S. 775...

  1. Grahf

    Grahf Guest

    Habe selbst einen PC mit folgenden Konponenten zusammengestellt und heute zusammen gebaut:

    Intel Core 2 Duo E6750
    Gigabyte GA-P35-DS4 P35 S. 775
    Corsair XMS2 KIT 2048MB PC2--6400U CL4 DDR2-800
    Gainward BLISS 8800 GTS 640MB
    Netzteil be quiet Straight Power 600Watt

    Folgendes passiert wenn ich den PC anschalte:

    Festplatten und Gehäuselüfter laufen an, Grafikkartenlüfter versucht anzulaufen, 2 Sekunden später versucht der Grafikkartenlüfter es erneut zusammen mit dem CPU Lüfter. Gleich drauf geht der PC komplett aus. Der Speaker macht wärden der gesammten Zeit keinen Muks.

    Das habe ich schon versucht ohne Erfolg/Veränderung:
    - alle Festplatten, Laufwerke, Front USB/Front Sound, Gehäuselüfter etc. abgeklemmt
    - Grafikkarte raus
    - RAM raus (dann piepst er kurz bevor er ausgeht einmal, wie beim normalen hochfahren)

    Meine Vermutungen:
    -Netzteil hinne
    -Board hinne
    -RAM nicht kompatibel (halte ich für unwarscheinlich, da Corsair ja sehr kompatibel sein soll)
    Die Grafikkarte kann ich ausschließen, die lief kurz vorm Einbau noch problemlos bei einem Kumpel.

    Wer kann mir helfen?

    Mit freundlichen Grüßen

    Rene de Lange
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Dark-Nightmare, 05.08.2007
    Dark-Nightmare

    Dark-Nightmare Erfahrener Benutzer

    Dabei seit:
    21.01.2007
    Beiträge:
    1.807
    Zustimmungen:
    0
    Ort:
    Hamburg
    Hi,
    dein PC geht kurz an und dan wieder aus oder wie?

    Also ich kan dir jetzt nur erzählen was damals bei meinem das problem war. Mein Pc (als ich ihn gerade neu zusammengebaut hatte) ging nur kurz an (zeigte am Munitor das Bios an) und is dan ausgegangen. Das hat der dan ne zeitlang gemacht. Fehler wahren: Der Cpu-Kühler war noch nicht richtig fesst. Deswegen wurd der zuwarm und hat abgeschaltet. Hab ich aber schnell behoben und ich hatte noch nicht alle stromanschlüsse am Board dran. Ich hatte damals nur die dran die ich schon kannte aber nicht die weiteren die es da noch so gab. Hasst du überall strom dran wos sein muss???
     
  4. #3 ReinMan, 05.08.2007
    ReinMan

    ReinMan Erfahrener Benutzer

    Dabei seit:
    09.05.2007
    Beiträge:
    8.577
    Zustimmungen:
    0
    Ort:
    Berlin
    Check am besten nochmal alle Teile..den Grafikkarten Lüfter auch nochmal nachchecken wenn dein Rechner dreckig ist musste ihn sauber machen.
     
  5. #4 acidbourn, 05.08.2007
    acidbourn

    acidbourn Erfahrener Benutzer

    Dabei seit:
    23.01.2006
    Beiträge:
    1.276
    Zustimmungen:
    0
    hi
    hast du zwischen board und gehäuse abstands halter benutzt?
    wenn ja dann mach erst mal ein c-mos reset(die mainboard batterie und strom kabel raus)

    hast du kühlpaste benutzt zwischen cpu und kühler?
     
  6. Pinky

    Pinky Guest

    Oje, ich habe fast das gleiche Problem.

    Nur mit dem Unterschied, dass bei mir alle Geräte und Lüfter bis auf den Grafikkartenlüfter (der macht nur einen kurzen Rucker) starten. Es dauert keine 5 Sekunden und der Rechner schaltet automatisch ab.
    Erst nach Betätigung des Netzschalters (am Netzteil) kann ich es erneut versuchen, natürlich immer mit dem gleichen Ergebnis. Komisch ist auch, dass der Rechner bereits nach der Betätigung des Netzschalters versucht den Rechner hochzufahren, da er ja normalerweise erst in den Stand-by Modus geht.
    Noch komischer ist, dass er gestern als ich zusammengebaut hatte, funktionierte. Nachdem ich heute morgen noch eine Wireless-LAN Karte und eine Sounblaster X-Fi Karte eingebaut habe, trat das besagte Problem das Erste mal auf.
    Auch ich habe bereits versucht den Urzustand herzustellen, jedoch ohne Erfolg.

    Ansonsten ist meine Konfiguration sehr ähnlich jedoch mit anderen Fabrikaten:

    Intel E6850
    Asus Extreme Striker
    EVGA 8800 GTS 640MB
    2 GB Ram Samsung Original
    Netzteil Corsair 620W

    Das der Fehler beim Netzteil oder Speicher liegt würde ich ausschließen.
    Bleibt nur mehr das Mainboard und die Grafikkarte ...


    Hat vielleicht noch jemand eine Idee?

    mfg
    Pinky
     
Thema: Selbstbau PC startet nicht.
Besucher kamen mit folgenden Suchen
  1. eigenbau pc geht kurz an und wieder aus

    ,
  2. selbstbau pc startet nur kurz lüfter

Die Seite wird geladen...

Selbstbau PC startet nicht. - Ähnliche Themen

  1. Steam startet nicht mehr

    Steam startet nicht mehr: moin zusammen, da ich ja jetzt die Oculus Rift habe, wollte ich mal einen flugsimulator via steam ausprobieren. das problem bei der sache ist...
  2. PC Absturz beim Spiel League of Legends

    PC Absturz beim Spiel League of Legends: Hallo und frohe Weihnachten erstmal, Ich wende mich an das Forum, weil ich nicht mehr wirklich weiter weiß und eure Hilfe brauche. Aber fangen...
  3. Sporadischer Fehler beim Hochlaufen des PC

    Sporadischer Fehler beim Hochlaufen des PC: Zum Hochfahren des PC drücke ich die Power-Taste. Manchmal fährt der PC ordnungsgemäß hoch und arbeitet, wie er soll. Manchmal passiert nach dem...
  4. Tausch der Festplatte (Desktop-PC), grundsätzliche Frage

    Tausch der Festplatte (Desktop-PC), grundsätzliche Frage: Hallo Leute :) Ich habe einen älteren PC mit Mini-Tower von HP / Compaq, und möchte eine SSD HD einbauen. Im Moment ist eine 500GB S-ATA von...
  5. Beratung Komplett PC (Gaming)

    Beratung Komplett PC (Gaming): Hallo ich bräuchte einmal eure Hilfe. Ich möchte mir einen neuen PC anschaffen. Dieser wird für die alltäglichen Dinge wie Internet, E-Mails,...