Seitenaufbau dauert plötzlich ewig

Dieses Thema im Forum "DSL Probleme" wurde erstellt von Geo, 28.03.2008.

  1. Geo

    Geo Guest

    Guten Abend allerseits,

    ich habe seit mehreren Wochen das Problem, dass der Seitenaufbau mit verschiedenen Browsern immer 10 bis 20 sekunden dauert, obwohl die seiten anzeigen, dass sie in weniger als 0,001 sek. aufgebaut wurden.
    Das Problem kam plötzlich und ohne Vorwarnung. Keine Änderung in Hard- oder Software ging dem Fehler voraus....

    Downloads funktionieren einwandfrei, also kein Internetproblem

    In manchen Spielen habe ich offenbar durch diesen Fehler nach 5 minuten Spielzeit ein Daumenkino (z.b. FIFA 07/Colin McRae 05) die vorher einwandfrei gingen.. auf egal welcher einstellung, die spiele sind unspielbar.... Spiele wie Trackmania Sunrise funktionieren stattdessen ohne Probleme

    Hab schon alles erdenkliche ausprobiert... Registry durchgescannt, AdAware und Antivir durchlaufen lassen, den Cache der Browser gelöscht, beide Festplatten defragmentiert, geschaut ob sich der Ultra DMA Modus bei der Festplatte verabschiedet hat und sogar den RAM durchgecheckt...
    Alles in Ordnung...

    Habe auch im Internet nach diesem Problem gesucht aber irgendwie hab ich keine Lösung für das Problem gefunden...

    Mein System:

    Windows XP Home
    3 Ghz Pentium Dualcore
    1 GB RAM
    NVIDIA GeForce 6700 XL

    Dazu noch das Log von HijackThis... was eigentlich auch ok ist, soweit ich das sehe...

    Logfile of HijackThis v1.99.1
    Scan saved at 23:41:39, on 27.03.2008
    Platform: Windows XP SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v7.00 (7.00.6000.16608)

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\brsvc01a.exe
    C:\WINDOWS\system32\brss01a.exe
    C:\WINDOWS\system32\spoolsv.exe
    C:\WINDOWS\Explorer.EXE
    C:\Programme\AntiVir PersonalEdition Classic\sched.exe
    C:\Programme\AntiVir PersonalEdition Classic\avguard.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\CmUCReye.exe
    C:\Programme\Home Cinema\PowerDVD\PDVDServ.exe
    C:\Programme\Gemeinsame Dateien\LightScribe\LSSrvc.exe
    C:\WINDOWS\system32\nvsvc32.exe
    C:\Programme\CyberLink\Shared Files\RichVideo.exe
    C:\Programme\Medion Info Display\MdionLCM.exe
    C:\WINDOWS\RTHDCPL.EXE
    C:\WINDOWS\system32\RunDLL32.exe
    C:\WINDOWS\system32\ctfmon.exe
    C:\Programme\Lavasoft\Ad-Aware SE Professional\Ad-Watch.exe
    C:\WINDOWS\system32\rundll32.exe
    C:\Programme\RALINK\RT2500 USB Wireless LAN Card\Installer\WINXP\RaConfig2500.exe
    C:\Programme\Brother\Brmfcmon\BrMfcWnd.exe
    C:\Programme\AntiVir PersonalEdition Classic\avgnt.exe
    C:\Programme\Brother\Brmfcmon\BrMfcmon.exe
    C:\Programme\Alcohol Soft\Alcohol 120\StarWind\StarWindService.exe
    C:\WINDOWS\system32\svchost.exe
    C:\PROGRA~1\COMMON~1\X10\Common\x10nets.exe
    C:\WINDOWS\ALCFDRTM.EXE
    C:\Programme\ICQLite\ICQLite.exe
    C:\Programme\Mozilla Firefox\firefox.exe
    C:\Programme\Windows Live\Messenger\usnsvc.exe
    C:\Programme\Adobe\Reader 8.0\Reader\AcroRd32.exe
    C:\Programme\Internet Explorer\iexplore.exe
    C:\Dokumente und Einstellungen\Christian\Desktop\hijackthis_199\HijackThis.exe

    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://34417.rapidforum.com/
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://www.aldi.com
    O2 - BHO: Adobe PDF Reader - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programme\Gemeinsame Dateien\Adobe\Acrobat\ActiveX\AcroIEHelper.dll
    O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Programme\Java\jre1.6.0_03\bin\ssv.dll
    O2 - BHO: Windows Live Anmelde-Hilfsprogramm - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Programme\Gemeinsame Dateien\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
    O4 - HKLM\..\Run: [CmUCRRun] C:\WINDOWS\system32\CmUCReye.exe
    O4 - HKLM\..\Run: [RemoteControl] "C:\Programme\Home Cinema\PowerDVD\PDVDServ.exe"
    O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup
    O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
    O4 - HKLM\..\Run: [MedionVFD] "C:\Programme\Medion Info Display\MdionLCM.exe"
    O4 - HKLM\..\Run: [RTHDCPL] RTHDCPL.EXE
    O4 - HKLM\..\Run: [Alcmtr] ALCMTR.EXE
    O4 - HKLM\..\Run: [IMJPMIG8.1] "C:\WINDOWS\IME\imjp8_1\IMJPMIG.EXE" /Spoil /RemAdvDef /Migration32
    O4 - HKLM\..\Run: [MSPY2002] C:\WINDOWS\system32\IME\PINTLGNT\ImScInst.exe /SYNC
    O4 - HKLM\..\Run: [PHIME2002ASync] C:\WINDOWS\system32\IME\TINTLGNT\TINTSETP.EXE /SYNC
    O4 - HKLM\..\Run: [PHIME2002A] C:\WINDOWS\system32\IME\TINTLGNT\TINTSETP.EXE /IMEName
    O4 - HKLM\..\Run: [NvMediaCenter] RunDLL32.exe NvMCTray.dll,NvTaskbarInit
    O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe
    O4 - HKLM\..\Run: [CHotkey] mHotkey.exe
    O4 - HKLM\..\Run: [ledpointer] CNYHKey.exe
    O4 - HKLM\..\Run: [ALDI_SUED_FotoSuite] "C:\Programme\ALDI Sued Foto Service\ALDI_Foto_Service\FotoSuite.exe" /autorun
    O4 - HKLM\..\Run: [PCMService] "C:\Programme\Home Cinema\PowerCinema\PCMService.exe"
    O4 - HKLM\..\Run: [InstantOn] "C:\Programme\CyberLink\PowerCinema Linux\ion_install.exe /c "
    O4 - HKLM\..\Run: [AVGCtrl] C:\Programme\AVPersonal\AVGNT.EXE /min
    O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe
    O4 - HKCU\..\Run: [AWMON] "C:\Programme\Lavasoft\Ad-Aware SE Professional\Ad-Watch.exe"
    O4 - HKCU\..\Run: [AOLMIcon] C:\Programme\Gemeinsame Dateien\AOLSHARE\AOLMIcon.exe
    O4 - Startup: avgnt.lnk = C:\Programme\AntiVir PersonalEdition Classic\avgnt.exe
    O4 - Global Startup: Ralink Wireless Utility.lnk = C:\Programme\RALINK\RT2500 USB Wireless LAN Card\Installer\WINXP\RaConfig2500.exe
    O4 - Global Startup: Status Monitor.lnk = C:\Programme\Brother\Brmfcmon\BrMfcWnd.exe
    O8 - Extra context menu item: Nach Microsoft &Excel exportieren - res://C:\PROGRA~1\MICROS~4\OFFICE11\EXCEL.EXE/3000
    O8 - Extra context menu item: Nach Microsoft E&xel exportieren - res://C:\PROGRA~1\MICROS~4\Office12\EXCEL.EXE/3000
    O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.6.0_03\bin\ssv.dll
    O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.6.0_03\bin\ssv.dll
    O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - %windir%\Network Diagnostic\xpnetdiag.exe (file missing)
    O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - %windir%\Network Diagnostic\xpnetdiag.exe (file missing)
    O9 - Extra button: MedionShop - {A461BF3E-96B0-488F-9ACA-202335DDCC4B} - http://www.medionshop.de/ (file missing) (HKCU)
    O11 - Options group: [INTERNATIONAL] International*
    O14 - IERESET.INF: START_PAGE_URL=http://www.aldi.com
    O16 - DPF: {54B52E52-8000-4413-BD67-FC7FE24B59F2} (EARTPatchX Class) - http://files.ea.com/downloads/rtpatch/v2/EARTPX.cab
    O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://update.microsoft.com/windowsupdate/v6/V5Controls/en/x86/client/wuweb_site.cab?1128778405937
    O16 - DPF: {67A5F8DC-1A4B-4D66-9F24-A704AD929EEE} (System Requirements Lab) - http://www.nvidia.com/content/DriverDownload/srl/2.0.0.1/sysreqlab2.cab
    O16 - DPF: {6E32070A-766D-4EE6-879C-DC1FA91D2FC3} (MUWebControl Class) - http://update.microsoft.com/microsoftupdate/v6/V5Controls/en/x86/client/muweb_site.cab?1169686839906
    O16 - DPF: {B38870E4-7ECB-40DA-8C6A-595F0A5519FF} (MsnMessengerSetupDownloadControl Class) - http://messenger.msn.com/download/MsnMessengerSetupDownloader.cab
    O16 - DPF: {DF780F87-FF2B-4DF8-92D0-73DB16A1543A} - http://arcade.icq.com/online2/bejeweled2/popcaploader_v6.cab
    O17 - HKLM\System\CCS\Services\Tcpip\..\{B2BA9BF0-17FE-4BA4-A86A-0527D1E913AD}: NameServer = 192.168.2.1
    O18 - Protocol: livecall - {828030A1-22C1-4009-854F-8E305202313F} - C:\PROGRA~1\WI1F86~1\MESSEN~1\MSGRAP~1.DLL
    O18 - Protocol: msnim - {828030A1-22C1-4009-854F-8E305202313F} - C:\PROGRA~1\WI1F86~1\MESSEN~1\MSGRAP~1.DLL
    O20 - Winlogon Notify: WgaLogon - C:\WINDOWS\SYSTEM32\WgaLogon.dll
    O23 - Service: AntiVir PersonalEdition Classic Planer (AntiVirScheduler) - Avira GmbH - C:\Programme\AntiVir PersonalEdition Classic\sched.exe
    O23 - Service: AntiVir PersonalEdition Classic Guard (AntiVirService) - Avira GmbH - C:\Programme\AntiVir PersonalEdition Classic\avguard.exe
    O23 - Service: BrSplService (Brother XP spl Service) - brother Industries Ltd - C:\WINDOWS\system32\brsvc01a.exe
    O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Programme\Gemeinsame Dateien\InstallShield\Driver\11\Intel 32\IDriverT.exe
    O23 - Service: LightScribeService Direct Disc Labeling Service (LightScribeService) - Hewlett-Packard Company - C:\Programme\Gemeinsame Dateien\LightScribe\LSSrvc.exe
    O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe
    O23 - Service: Cyberlink RichVideo Service(CRVS) (RichVideo) - Unknown owner - C:\Programme\CyberLink\Shared Files\RichVideo.exe
    O23 - Service: SF FrontLine Drivers Auto Removal (v1) (sfrem01) - Protection Technology (StarForce) - C:\WINDOWS\system32\sfrem01.exe
    O23 - Service: StarWind iSCSI Service (StarWindService) - Rocket Division Software - C:\Programme\Alcohol Soft\Alcohol 120\StarWind\StarWindService.exe
    O23 - Service: X10 Device Network Service (x10nets) - X10 - C:\PROGRA~1\COMMON~1\X10\Common\x10nets.exe


    Wäre um Tipps und Tricks sehr dankbar, weil normalerweise bin ich jemand, der sich relativ gut auskennt in diesem Gebiet.. aber das übersteigt meine Möglichkeiten.. aber man lernt nie aus
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Abercrombie, 28.03.2008
    Abercrombie

    Abercrombie Erfahrener Benutzer

    Dabei seit:
    01.03.2008
    Beiträge:
    201
    Zustimmungen:
    0
    Mach doch eine Systemwiederherstellung (Start->Zubehör->Systemprogramme->Systemwiederherstellung) von dem Zeitpunkt als es noch richtig ging. ;)
     
  4. Geo

    Geo Guest

    Systemwiederherstellung ist deaktiviert, also fällt diese Möglichkeit aus
     
  5. Geo

    Geo Guest

    Keiner irgend einen Vorschlag, woran es liegen könnte?

    Ist es echt ein ungelöstes Problem? Weil ich hab in mehreren Foren diesen Fehler gefunden aber kein Lösungsvorschlag gefunden, der ansatzweise funktioniert oder den ich noch nicht ausprobiert habe... Kann doch nicht sein, dass wirklich tausende Leute keine idee mehr haben :D
     
  6. #5 Marc-Andre, 29.03.2008
    Marc-Andre

    Marc-Andre Erfahrener Benutzer

    Dabei seit:
    10.11.2006
    Beiträge:
    757
    Zustimmungen:
    0
    Ort:
    Saarland
    Könntest mal schauen ob was im Hintergrund auf das Internet zugreift und den Aufbau der Seiten so Ausbremsen tut.
     
  7. wilson

    wilson Guest

    Hi Geo,
    habe das selbe Problem, als Ausweg habe ich ein Image von vor ca. einem Jahr eingespielt, gleiches Problem Seitenaufbau dauert... erst kommt gar nix und dann auf einen Schlag alles ?(
    Bin kurz dafor W2K mal zu installieren um Unterschiede rauszufinden...

    ACER LT 1,6 GHz/ 512 MB


    wilson
     
  8. Geo

    Geo Guest

    Es bremst nichts den PC aus beim Internetzugriff... alles schon überprüft, es hat auch nicht wirklich was mit dem Internet zu tun, da ja auch manche Spiele den Geist nach 5 minuten aufgeben....

    also vermute ich ein Soft- oder Hardwareproblem..... Softwareproblem schließe ich eig. schon fast 100 % aus, da sich erstens nix verändert hat seit monaten auf dem PC und zweitens ich alles gecheckt hab, sogar Programme gelöscht hab + registry aufgeräumt danach... keine besserung

    Hardwareproblem - An was könnte denn sowas liegen? RAM is gecheckt, bei Benchmarks funzt die Graka wunderbar, Ton macht auch keine Macken, alles normal wie immer.. seufz
     
  9. wilson

    wilson Guest

    Hi Geo,
    hab das Problem beseitigt!
    Bei mir lag es an dem TCP IP V6 Protokoll.
    Dieses habe ich deinstalliert, reboot -fertig.

    Dies habe ich bei meinem Laptop so getan
    Win XP Home

    Bei meinem Desktop habe ich WIN XP prof, hier war diese Protokoll nicht installiert, und der geht wie die "Angst" beim Vergleich der Eigenschaften der Lan-Verbindung bin ich draufgekommen


    Gruß
    Wilson
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. Geo

    Geo Guest

    Wunder gibt es immer wieder..... und Windows ist eh das größte Wunder für mich.... nun gut, zurück zum Thema

    TCP Protokoll V6 war nicht installiert, also dachte ich, das ich das gleich abhaken kann aber hab aus langeweile das Protokoll erst installiert, dann deinstalliert und dann Reboot... und siehe da, das Internetproblem ist gelöst... seitenaufbau funzt wie zuvor reibungslos, superschnell...

    aber den Fehler muss man nicht wirklich raffen oder?

    Nungut, das ist aber leider nur ein Teilerfolg, weil manche Spiele immernoch nach 5 minuten ruckeln.. also installier ich Grafiktreiber neu, mal schauen, obs dann geht

    Jedenfalls danke schonmal für die Hilfe mit dem Internet, die halbe miete ist schonmal geschafft
     
  12. Geo

    Geo Guest

    Also an dem Treiber für die GraKa lags nicht... gibts irgend n anderes doofes Protokoll, was ich nicht installiert hab und es deinstallieren muss? lol :D
     
Thema: Seitenaufbau dauert plötzlich ewig
Besucher kamen mit folgenden Suchen
  1. seitenaufbau dauert ewig

    ,
  2. seitenaufbau dauert lange

    ,
  3. internet explorer braucht ewig seitenaufbau

    ,
  4. webseiten aufbau dauert ewig,
  5. seitenaufbau dauert sehr lange,
  6. seitenaufbau dauert plötzlich lange,
  7. internet seitenaufbau dauert ewig,
  8. internet seitenaufbau dauert sehr lange,
  9. internet aufbau dauert ewig,
  10. internet explorer 9 braucht ewig seitenaufbau,
  11. seitenaufbau dauert zu lange,
  12. internet explorer 9 braucht lange zum seitenaufbau,
  13. seitenaufbau dauert ewig chrome,
  14. ie seitenaufbau dauert ewig,
  15. windows xp browser braucht lange für internetseitenaufbsu,
  16. internet aufbau dauert lange,
  17. laptop dauert plützlich seitenaufbau sehr lange,
  18. windows 7 internet explorer 9 seitenaufbau dauert,
  19. chrome seitenaufbau dauert zu lange,
  20. fritzbox seitenaufbau dauert,
  21. Fritzbox braucht ewig zum seitenaufbau,
  22. seitenaufbau windows7 web dauert ewig,
  23. computer braucht ewig zum seitenaufbau,
  24. seitenaufbau im netz dauert zu lange,
  25. internet seitenaufbau braucht ewig xp
Die Seite wird geladen...

Seitenaufbau dauert plötzlich ewig - Ähnliche Themen

  1. Plötzlicher Speicherplatzverlust nach Kaspersky Installation/Deinstallation

    Plötzlicher Speicherplatzverlust nach Kaspersky Installation/Deinstallation: Guten Abend, ich habe folgendes Problem: Nach Ablauf meines NIS-Abos wollte ich mal der Konkurrenz von Kaspersky eine Chance geben und hatte mir...
  2. Update Suche dauert ewig

    Update Suche dauert ewig: Hallo, habe folgendes Problem. Bei meinem Notebook mit Win HP mit SP1 dauert die Suche nach Updates >1Stunde. Ich habe die Automatische Update...
  3. Computer stürtzt plötzlich ab und geht nicht mehr an

    Computer stürtzt plötzlich ab und geht nicht mehr an: Hi leute hab ein rießen problem, Mein pc ist vorhin abgestürtzt ohne das überaupt was kam, als hätte jemand den stecker raus gesteckt. Als ich...
  4. Pc braucht entweder ewig oder fährt gar nicht hoch

    Pc braucht entweder ewig oder fährt gar nicht hoch: Hallo Leute, Mein pc braucht seit neustem ewig um hochzufahren. So 10-30min. Ich mach ihn an und geh dann meistens was essen... In den meisten...
  5. Plötzlicher Leistungsabfall

    Plötzlicher Leistungsabfall: Hallo liebe(s) Modernboard-Team/User! Nach einem kurzen Stromausfall hatte ich einen starken Leistungsabfall bei meinem Computer zu verzeichnen....