SE W810i (geflasht) bei Videos Neustart

Dieses Thema im Forum "Sony Ericsson Probleme" wurde erstellt von KönigDeDeEr, 06.01.2011.

  1. #1 KönigDeDeEr, 06.01.2011
    KönigDeDeEr

    KönigDeDeEr Benutzer

    Dabei seit:
    10.07.2010
    Beiträge:
    59
    Zustimmungen:
    0
    Hi, ich hab mein W810i (CID 50) geflasht mit dieser Firmware:

    W810 R4EA031 RED50 - Downloads - FAQ4Mobiles

    Danach startet es immer neu, wenn ich ein Video angucke. Woran liegz?
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: SE W810i (geflasht) bei Videos Neustart
Besucher kamen mit folgenden Suchen
  1. w810i neu flashen linux

    ,
  2. w810i unter win7 flashen

    ,
  3. sony ericsson w810 startet neu

    ,
  4. w810i flashen windows 7
Die Seite wird geladen...

SE W810i (geflasht) bei Videos Neustart - Ähnliche Themen

  1. Neustart nicht möglich - Verzweiflung...

    Neustart nicht möglich - Verzweiflung...: Hallo Leute Ich bin echt am verzweifeln. Habe soeben meinen etwa 4. Computer fertig zusammengestellt und mit Windows aufgesetzt. Schon bei der...
  2. neustart

    neustart: hallo,ich habe da ein spezielles Problem. Mein Pc hat das win 8.1 Betriebsystem und eine SSD Festplatte.Ich benutze zu 99% Firefox als...
  3. Ordner und Videos sind nach der Wiederherstellung der SD-Karte nicht lesbar

    Ordner und Videos sind nach der Wiederherstellung der SD-Karte nicht lesbar: SD-Karte (16 GB) war zuerst in einem Camcorder, dann in einer Kamera. Da noch etwas Speicherplatz frei war, habe ich über Laptop ein paar Fotos...
  4. PC spielt keine Videos

    PC spielt keine Videos: Hallo, ich habe eine neue grafikkarte (GeForce 6200) einbauen . (Neuer treiber ist installiert). Seidem kann ich keine Videos mehr abspielen,egal...
  5. Blaupunkt Endeavour 800 HD nach dem Neustart wieder alles weg

    Blaupunkt Endeavour 800 HD nach dem Neustart wieder alles weg: Habe ein Tablet von Blaupunkt Endeavour 800 HD, seit einiger Zeit, wenn ich das Tablet einschalte (Neustart ) , fährt das Tablet im...