Schwerwiegendes Problem

Diskutiere Schwerwiegendes Problem im Hardware Probleme Forum im Bereich Computerprobleme; Hi Leute, wie ich sehe schwirren auf der Seite ja einige Experten rum, vielleicht (hoffentlich) könnt ihr auch mir helfen... Story: Habe mir...

  1. #1 Michael_B, 20.09.2006
    Michael_B

    Michael_B Guest

    Hi Leute,

    wie ich sehe schwirren auf der Seite ja einige Experten rum, vielleicht (hoffentlich) könnt ihr auch mir helfen...

    Story:

    Habe mir einen PC gekauft, in dem aber nur Mainboard (AS Rock irgendwas), CPU (AMD Duron 2800 Plus) und Arbeitsspeicher (2 x 256 MB DDR 166 MHertz) drin war. Habe mir dann noch eine GeForce FX 5500 geholt. Eine Festplatte hatte ich noch. Hab also alles zusammen gebastelt und siehe da: Es kamen natürlich Probleme auf.

    Zuerst startete der PC nur mit der CD vom Betriebssystem (XP; habe in der Reparaturkonsole den Befehl chkdsk eingegeben, danach exit und beim Neustart gings dann), lief dann aber. Ich hab natürlich sofort den Treiber für meine GraKa installiert und den PC soweit eingerichtet (also nur Bildauflösung und sowas). Irgendwann nach ca. 2 Stunden ist der auf einmal abgeschmiert und zeigte mir beim Neustart eine "fehlerhafte oder nicht vorhandene Windows/System32/.../System" an. Habe XP neu installiert (mehrmals), aber nichts besserte sich. Ein paar Mal gings halt mit "chkdsk", aber irgendwann kam nach dem Absturz ein blauer Bildschirm mit der Fehlermeldung über Hardware. Ich dachte es läge an meiner GraKa, denn wenn ich sie rausgenommen habe, lief der PC. Seit gestern Abend aber funktioniert überhaupt nichts mehr. Auch nicht ohne GraKa. Jetzt zeigt der mir beim Booten den blauen Bilschirm mit der Meldung: "Unmountable Boot Volume". Mein alter Rechner startete auch nicht mehr nachdem mein Bruder sich meine Festplatte ausgeliehen hatte(...)! Allerdings knallte da das Netzteil durch bevor ich überhaupt wusste ob ich die Festplatte richtig angeschlossen hatte...
    Ich habe im Prinzip schon alle Möglichkeiten (mit Hardware entfernen, RAM-Plätze tauschen und so) durchprobiert, aber mitlerweile kriege ich sogar einen blauen Bildschirm, wenn ich versuche mit der XP CD zu starten!!!

    Niemand den ich gefragt habe konnte mir helfen.

    Ich hatte übrigens auch ein paar Mal eine Fehlermeldung als der Rechner lief, da sagte sowas wie: "Anwendung konnte nicht gestartet werden weil Speicher fehlt" oder so ähnlich. Hatte aber auch keine Anwendung geöffnet! Außerdem zeigt der mir im Bios 2 x 256 MB Ram an, In der Systemsteuerung bei System zeigt der aber nur 446 RAM an!!!

    Also im Prinzip wurde es vom ersten Mal starten bis gestern Abend immer schlimmer und ich habe keine Ahnung mehr was ich machen soll!!! Dieses "unmountable boot volume" gibt mir ja denke ich nen hinweis auf eine defekte festplatte, vielleicht das mit der fehlenden windows-Datei auch. Aber geht der PC wieder wenn ich ne neue Festplatte dranpacke? Und was ist mit dem Speicher und den ganzen Fehlermeldungen die ich genannt habe?! HEEEEEEEEELP!!!!!!!

    Ich danke erst mal jedem, der sich die Mühe macht mir beizustehen!! Hab versucht das Problem möglichst detaliert zu beschreiben, hoffe irgendjemand kann mir helfen BEVOR ich aus dem Fenster springe...
    Ist zwar nur der 1. Stock, wird aber trotzdem wehtun ;-)

    MfG Michael
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Ostseesand, 20.09.2006
    Ostseesand

    Ostseesand .

    Dabei seit:
    01.05.2006
    Beiträge:
    7.726
    Zustimmungen:
    0
    Hi,

    mach mal einen biosreset.
    nimm die batterie auf dem board für 15 min heraus.
    damit das board-bios auf standart gesetzt wird.
    dann klemme alle laufwerke ab wie cd und dvd (falls vorhanden), ausser die festplatte.
    die jumper als MASTER.
    dann starte den pc nochmal.

    wenn du eine startdiskette hast dann mache mal fdisk/mbr
    chkdsk hast du ja schon ausgeführt.
    checke auch mal alle kabel von der platte zum board ob da scharfe knicke drin sind. wenn vorhanden mal das kabel tauschen.

    wenn der blaue bildschirm kommt, schreibe den fehlercode ab oder mit der digicam festhalten und hier veröffentlichen.

    so nun hast du erstmal was zum ausprobieren.
     
  4. Tom64

    Tom64 Erfahrener Benutzer

    Dabei seit:
    18.06.2006
    Beiträge:
    175
    Zustimmungen:
    0
    Hast du dir mal die ElKo`s (Kondensatoren) auf dem Motherboard angesehen? Sind die vielleicht "aufgebläht"?

    Wäre auch mal interessant, wenn du mal im BIOS die Spannungen überprüfen könntest...
     
  5. #4 Morpheus1805, 21.09.2006
    Morpheus1805

    Morpheus1805 Erfahrener Benutzer

    Dabei seit:
    23.11.2005
    Beiträge:
    3.499
    Zustimmungen:
    0
    Moin!

    Hast du Windows überhaupt neu installiert?

    CMOS-Reset solltest du vor der Installation auf jeden Fal durchführen!

    Ich schätze allerdings, dass dein Problem deine Festplatte ist!

    Fehlerhafte Dateien sprechen auf jeden Fall dafür!

    Was hat dein Bruder mit deiner Festplatte gemacht???

    Um welche Festplatte handelt es sich genau?

    Am besten du testest sie mal mit dem Herstellertool auf ihre Funktionalität!

    Das Netzteil deines alten System hat sich also verabschiedet?

    Alle Komponenten die zu dieser Zeit in deinem Rechner waren, sind potentiell beschädigt!

    Teste mal deine Speicher mit einer bootfähigen Memtest Diskette (siehe Anhang! Enptacken>install.bat ausfürhen>A: eingeben und Enter dürcken! Windows kann mit der Diskette nichts mehr anfangen, also nicht wundern!)

    Gruß Morpheus
     
  6. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Schwerwiegendes Problem

Die Seite wird geladen...

Schwerwiegendes Problem - Ähnliche Themen

  1. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  2. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  3. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....
  4. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  5. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...