Schwerwiegendes Hardware Problem?

Diskutiere Schwerwiegendes Hardware Problem? im Hardware Probleme Forum im Bereich Computerprobleme; Hi Für mein Problem muss ich etwas ausholen Also ich hatte seit Längerem Probleme das sich der Pc immer mal wieder aufgehängt hat nach einem...

  1. #1 Felix P, 01.11.2006
    Felix P

    Felix P Guest

    Hi

    Für mein Problem muss ich etwas ausholen
    Also ich hatte seit Längerem Probleme das sich der Pc immer mal wieder aufgehängt hat nach einem neustart ging aber alles Wieder Normal. Irgendwann ging garnichts mehr. Dachte mir wird wohl mal wieder zeit Windows neu zu machen. hab ich dann auch versucht ging aber nicht ist immerwieder abgestürtzt nach vielem hin und her versuchen mit anderen festplatten ging es dann irgendwann ohne Fehler.
    Jetzt habe ich nur das problem das mein IDE Controller nicht mehr geht. Das heist ich habe zwei verschiedene Versucht bei dem einem der drin war Läuft das Booten durch solange keine Festplatte angeschlossen ist aber sobalt irgendeine dran ist bleibt der beim Anzeigen der an den Controller angeschlossen Platten hängen. Bei dem anderen den ich versucht habe Bleibt er da auch hängen wen keine platte dran ist.
    Und ein zweites Problem ist das wenn ich irgendein Video starten will der Media Player (o.ä.) zwar an geht die Przessor leistun aber sofort auf 100% steigt und solange garnichts mehr geht bis ich den Player geschlossen habe.
    Vorher ging alles ganz normal mit der gleichen Soft und Hardware.

    Die Daten:
    Bord= Biostar M7NCG

    CPU= AMD Sempron 2800+

    RAM= 2x 512MB DDR Infinion 1x1024MB DDR Infinion

    Grafik= NVIDEA GeForce 6600 256MB

    Windows XP SP2

    Wenn noch was wichtiges fehlt trag ich es sofort nach.

    Hoffentlich kann mir jemand helfern Ich verzweifel noch mit der Kiste.

    MFG Felix
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 schnoop, 01.11.2006
    schnoop

    schnoop Neuer Benutzer

    Dabei seit:
    01.11.2006
    Beiträge:
    4
    Zustimmungen:
    0
    ich hatte auch mal das problem dass mein explorer extrem langsam wurde als ich videos o.ä. gestartet hatte. bei mir lags an neuen nvidia treibern (91.xx warens), nach dem ich meine alten wieder installiert hatte, ging es wieder..
     
  4. #3 Felix P, 01.11.2006
    Felix P

    Felix P Guest

    Muss ich mal probieren aber ich mein ich hatte vorher auch die neuen drauf

    Danke

    MFG Felix
     
  5. #4 Felix P, 01.11.2006
    Felix P

    Felix P Guest

    Hat leider nichts gebracht
     
  6. #5 Felix P, 02.11.2006
    Felix P

    Felix P Guest

    Keiner kann helfen?

    Schade
     
  7. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. #6 K@rsten, 02.11.2006
    K@rsten

    K@rsten Erfahrener Benutzer

    Dabei seit:
    16.11.2005
    Beiträge:
    5.351
    Zustimmungen:
    0
    Ort:
    Am Berg Songshan. Ort Dengfeng in der Provinz Hena
    Hi

    Poste mal die Spannungen und Temperaturen aus dem Bios.



    Grüße
     
  9. #7 Felix P, 02.11.2006
    Felix P

    Felix P Guest

    Temp:

    CPU 37 Grad

    AUX 31 Grad



    Kühler:

    CPU 1480 RPM

    Gehäuse 3245 RPM



    Spannungswerte:

    CPU Core 1,63V

    CPU AUX 1,57V

    +3,3V 3,36V

    +5V 5,08V

    +12V 12,40V

    -12V -12,5V

    -5V -5,20V

    +5V Standby 5,14

    VBAT Batterie 3,18



    Die Werte sind aus AIDA32 müssten ja die gleichen wie im Bios sein
     
Thema:

Schwerwiegendes Hardware Problem?

Die Seite wird geladen...

Schwerwiegendes Hardware Problem? - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. Passendes Regal, Sideboard für PC, Hardware & Co.

    Passendes Regal, Sideboard für PC, Hardware & Co.: Liebe Profis und erfahrende Amateure. ich habe einmal eine ganz doofe Frage. Wie habt Ihr Euren Rechner aufgestellt, bzw. wie bewahrt ihr Eurer...
  4. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  5. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...