Schon wieder ein Problem...

Diskutiere Schon wieder ein Problem... im Alles für den Einsteiger Forum im Bereich Computerprobleme; Hallo Liebe Leutz, in meinem Gerätemanager steht, dass ich keinen SM-Bus-Controller installiert habe oder so ähnlich. Und beim hochfahren des...

  1. Orelio

    Orelio Neuer Benutzer

    Dabei seit:
    19.03.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Liebe Leutz,

    in meinem Gerätemanager steht, dass ich keinen SM-Bus-Controller installiert habe oder so ähnlich.
    Und beim hochfahren des Computers kommt immer eine Meldung "Bitte diesen Treiber installieren". Aber ich hab keine ahnung wo dieser Treiber ist!

    Bitte wieder um eure Hilfe.
    Vielen Dank schon mal im Vorraus, Ihr habt das ja immer im Griff. ;-)
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 wolfheart, 20.03.2007
    wolfheart

    wolfheart Erfahrener Benutzer

    Dabei seit:
    29.01.2007
    Beiträge:
    2.954
    Zustimmungen:
    0
    Hallo Orelio,

    der SM BUS ist Dein System Mangament Controletti. Die Treiber dafür sollten auf der mitgelieferten CD Deines Boards sein.
     
  4. P.user

    P.user Benutzer

    Dabei seit:
    08.03.2007
    Beiträge:
    38
    Zustimmungen:
    0
    Wenn du keinen Treiber zur Verfügung hast, dann schau mal bei Treiber.de nach
    da findest du sicher was.


    Schöne Grüße
     
Thema:

Schon wieder ein Problem...

Die Seite wird geladen...

Schon wieder ein Problem... - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  3. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  4. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  5. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....