Sata startet nicht.

Dieses Thema im Forum "Festplatten Probleme" wurde erstellt von DjRay, 12.02.2010.

  1. DjRay

    DjRay Neuer Benutzer

    Dabei seit:
    12.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hey liebe Community,

    erstmal mein System

    Win7 64bit
    1x IDE Festplatte Betriebssystem
    1x Sata Festplatte Betriebssystem
    Mainboard A8V Deluxe

    So folgendes Problem mein Pc erkennt seit vorhin meine 2. Platte nicht und ich weiss nicht warum habe versucht den Treiber zu erneuern und Neuinstallieren beides geht nicht.

    Es steht im geräte Manager immer ein Dreieck mit ausrufezeichen.

    Im Bios wird sie auch nicht angezeigt.
    Weiss nicht was ich tun soll

    Hoffe ihr könnt mir helfen

    Danke im vorraus
    Ray
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Jonas²²², 12.02.2010
    Jonas²²²

    Jonas²²² Neuer Benutzer

    Dabei seit:
    12.02.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Auf jeden fall hast du die Festplatten schonmal richtig angeschlossen?
    Also er erkennt sie aber mit einem Ausrufezeichen?
    Gruss Jonas
     
  4. DjRay

    DjRay Neuer Benutzer

    Dabei seit:
    12.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hey Jonas!

    Ja er erkennt Sie mit Ausrufezeichen.
    Und angeschlossen natürlich (auch richtig :) )
     
  5. #4 Jonas²²², 13.02.2010
    Jonas²²²

    Jonas²²² Neuer Benutzer

    Dabei seit:
    12.02.2010
    Beiträge:
    11
    Zustimmungen:
    0
    hm das ist komisch
    bist du dir sicher das sie richtig angeschlossern ist weil manchmal muss man ja auch gucken ob der links oder rechts angeschlossen werden muss wenn 2Fesplatten drinne sind.
    Aber wenn windows sie anzeigt müsste sie doch im Bios sein?
    Nimm sie einfach nochmal raus und mach sie inruhe nochmal rein und guck ob die kabel wirklich richtig stecken ;)
    Ist ja kein großer aufwand..
    Gruss Jonas
     
  6. DjRay

    DjRay Neuer Benutzer

    Dabei seit:
    12.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hey Jonas,

    ja sie ist richtig drin habe es mehrmals kontrolliert und vor 4tagen ging es auch noch.

    Also muss es ja irgendwie an Windows 7 liegen.
    Wiederherstellung des Systems geht nicht die Speicherung dafür war auf F: und das ist die Sata Platte.
     
  7. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. #6 PRo GaMeR JoNaS, 13.02.2010
    PRo GaMeR JoNaS

    PRo GaMeR JoNaS Lt. Commander

    Dabei seit:
    13.02.2010
    Beiträge:
    1.018
    Zustimmungen:
    0
    Ort:
    Königslutter
    Achso also ging es schonmal?
    er hat sie erkannt ohne ausrufezeichen?
    Cool da heißt wohl nochwer jonas :D
     
  9. Joel09

    Joel09 Erfahrener Benutzer

    Dabei seit:
    15.01.2009
    Beiträge:
    2.530
    Zustimmungen:
    0
    Moin!
    Machmal nen Screenshot vom Gerätemanager! Wenn das Bios nichts mit der Platte anfangen kann, dann wird Windows es erst recht nicht können.
    Als erstes solltest du den richtigen Sitz der Stromversorgung und des S-ATA Kabels prüfen.
    Oder hast im Bios herumgespielt und den S-ATA Controller deaktiviert ? :D
    Was steht im Gerätemanager für eine Fehlermeldung?
    Zur Sicherheit lade mal die Default Settings im Bios ;)
    Sollte das schon geschehen sein, dann mal ein anderes S-ATA Kabel verwenden.
    Gruß Joel
     
Thema: Sata startet nicht.
Besucher kamen mit folgenden Suchen
  1. sata startet nicht

    ,
  2. mein ip35v motherboard erkennt keinen ide port

    ,
  3. motherboard bootet nicht vom richtigen sata port

Die Seite wird geladen...

Sata startet nicht. - Ähnliche Themen

  1. Über USB IDE+SATA Konverter werden keine Datenträger mehr angezeigt

    Über USB IDE+SATA Konverter werden keine Datenträger mehr angezeigt: Ich habe einen Renkforce USB 2.0 zu IDE+SATA Konverter mit USB-Anschluss von Conrad. Aber seit kurzem werden keine angeschlossenen Datentrgäger...
  2. GTA V startet nicht ?!

    GTA V startet nicht ?!: hallo zusammen, ich habe die steam version von GTA V, aber sie lässt sich nicht starten. nach einigen google suchaktionen, habe ich rausgefunden...
  3. PC startet, jedoch kein Bild - Error Code 15

    PC startet, jedoch kein Bild - Error Code 15: Guten Abend, Ich habe ein mühsames Problem: Seit einiger Zeit hat mein PC die Make, dass er 2-3 anläufe braucht bis er anspringt (Wie ein...
  4. PC startet nicht automatisch nach dem Strom angeschaltet wird

    PC startet nicht automatisch nach dem Strom angeschaltet wird: Hallo zusammen. Ich habe eine schaltbare Steckdose. Nach dem ich meinen PC herunterfahre, schaltet sich nach 2 Minuten automatisch die Stromzufuhr...
  5. Prince of Persia startet nicht ?!

    Prince of Persia startet nicht ?!: moin zusammen, hab mal nach langer zeit Prince of Persia the two thrones ausgegraben. installieren geht ohne probleme. wenn ich es allerdings...