S-Video schnittstelle funzt nicht

Dieses Thema im Forum "Alles für den Einsteiger" wurde erstellt von beljo, 02.07.2006.

  1. beljo

    beljo Neuer Benutzer

    Dabei seit:
    02.07.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Leute,
    ich ja eigendlich das ich hier an der falschen Stelle bin, aber vielleicht kann mir trozdem geholfen werden
    Folgendes:
    Ich möcht von meinem Notebok aus das Bild auf den Fernseher übertragen.
    Habe sowohl am Fernseher und am Notebok ein S-Video-Schnittstelle.
    Habe beider miteinader verbunden und ich kriege kein Bild hin.
    Was mache ich falsch? Müssen irdenwelche Einstellungen noch getätigt werden am Laptop?
    hoffe Ihr könnt mir Helfen THX im Vorraus.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 irrsinn.de, 03.07.2006
    irrsinn.de

    irrsinn.de Neuer Benutzer

    Dabei seit:
    22.06.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo.

    Welche Schritte sind denn bereits unternommen worden?

    Sind nur Laptop und Fernseher mit Kabel angeschlossen worden ohne weitere Einstellungen zu tätigen?

    Welches Betriebssystem wird verwendet?


    Gruß


    der irrsinn
     
Thema:

S-Video schnittstelle funzt nicht

Die Seite wird geladen...

S-Video schnittstelle funzt nicht - Ähnliche Themen

  1. USB 3.0 : viele Schnittstellen funktionieren nicht

    USB 3.0 : viele Schnittstellen funktionieren nicht: Hallo, Woran liegt es, wenn die forderen (beiden) USB 3.0-Porst scheinbar nicht finktionieren ? Ein eingeschobener Stick blinkt kurz (Strom...
  2. SUCHE Netzteil Fuji/siemens Amilo Desktop S

    SUCHE Netzteil Fuji/siemens Amilo Desktop S: Suche ein Netzteil für obengenannten Rechner , es ist ein kleiner Multimediadesktop , war Original mit Intel Core2Duo ausgestattet . Leider habe...
  3. 3072Kbit/s Leitung nutzt das volle Volumen nicht aus

    3072Kbit/s Leitung nutzt das volle Volumen nicht aus: Hey Leute, Ich stelle gerade fest, dass aus welchen Gründen auch immer, meine Downloadgeschwindigkeit beim Laden über Firefox oder mit...
  4. Trotz voll verfügbarer Internetleitung, kann ich nur noch sehr langsam surfen. Download funzt aber..

    Trotz voll verfügbarer Internetleitung, kann ich nur noch sehr langsam surfen. Download funzt aber..: Abend. Bin nu am Ende meiner Geduld und würde gerne Wissen woran das liegen kann das meine Internetleitung bei allen Speedtest als verfügbar...
  5. USB Schnittstellen funktionieren nicht

    USB Schnittstellen funktionieren nicht: Hallo liebes forum ich habe folgendes problemm bei meinem Lenovo Y50-70 erkennt er keinen usb, er schreibt auch im geräte manager das ein...