S-Video Problem

Dieses Thema im Forum "Grafikkarten Probleme" wurde erstellt von kr8zy, 30.12.2007.

  1. kr8zy

    kr8zy Neuer Benutzer

    Dabei seit:
    30.12.2007
    Beiträge:
    1
    Zustimmungen:
    0
    So hallo und so,

    Ich hab ne zeitlang mit meinem Fernseher über S-Video DVD-Filme geschaut hat auch alles einwandfrei funktioniert. Ich hatte keine fehler alles in farbe alles super. Seit gestern habe ich aber nur noch ein schwarz weiss bild. ich würde ja darauf tippen das irgendwas mit dem fernseher nicht stimmt dies ist aber nicht der fall. Denn wenn ich den PC starte und die (sozusagen) Werbung von meinem Mainboard kommt ist es auch wie es sein sollte in farbe, auch die Windows Lade sequenz ist in farbe. wenn ich dann im anmelde bildschirm komme springt er auf S/W und das kotzt vll könnt ihr mir ja mal weiter helfen.

    PS: deutsche sprache schwere sprache =P
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Jaulemann, 06.07.2008
    Jaulemann

    Jaulemann insgesamt zufrieden
    Moderator

    Dabei seit:
    26.09.2007
    Beiträge:
    3.940
    Zustimmungen:
    0
    Ort:
    Sehr idyllisch
    habe glaube ich das selbe problem- habe auch ne zeitlang problemlos über den svideo-out meines notebooks streams und filme auf meinem fernseher (röhre, drei jahre alt) angeschaut!

    lief alles super.... neuerdings aber habe ich nur schwarz weiss-bild- gaaaaanz merkwürdig, bin total sauer, habe mehrere svideo- auf cinch kabel ausprobiert, bishin zum ultrahoch-abgeschirmten (RG59/U)....hilft alles nix-nur S/W

    bitte sehr um etwaige hilfe!

    besten gruss der julien
     
Thema:

S-Video Problem

Die Seite wird geladen...

S-Video Problem - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...