Rechnerfährt zuweilen nicht hoch / stürzt ab, Netzteil im Verdacht

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von Mangalf, 01.12.2008.

  1. #1 Mangalf, 01.12.2008
    Mangalf

    Mangalf Neuer Benutzer

    Dabei seit:
    01.12.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Mein PC spinnt in letzter Zeit ein wenig herum.

    Wenn ich versuche, ihn zu booten, läuft der Lüfter an und das obligatorische Lämpchen fängt an zu leuchten. DerLüfter würgt aber nach 1-3 Sekunden ab und der Strom ist wieder weg. 3-5 Sekunden später versucht der PC erneut, hochzufahren. Das geht dann so lange, bis es klappt.

    Manchmal, wenn er dann läuft, macht es einfach plopp und er ist aus. Fährt sich dann wieder erneut hoch. Dann funktionierts zwar auf Anhieb, aber arg nervig ist das schon.

    Ich habe alle Anschlüsse im Gehäuse-Inneren überprüft, alle Kabel (denke ich) ausgezogen und erneut eingesteckt. Das hat nicht geholfen.

    Es ist des öfteren passiert, dass die Sicherung herausgeflogen ist, wenn wir den den Verteiler für unsere 2 PCs nebst Krimskramsgeräten angemacht haben.

    Das hab ich nun zwar etwas weniger anfällig eingerichtet, aber der Fehler ist nun halt da. Ich habe nun das Netzteil im Verdacht, hoffe aber noch auf Bestätigung/Verbesserung, um mir sicher zu sein, was ich jetzt tun sollte. :\
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. disler

    disler Erfahrener Benutzer

    Dabei seit:
    05.07.2007
    Beiträge:
    1.654
    Zustimmungen:
    0
    Ort:
    Schweiz
    mhhhmmm, es könnte am netzteil liegen.

    Aber es kann auch sein, dass du zuviel strom von einer Steckdose aus ziehst. Dann überlast er, dadurch kann die sicherung rausfliegen, oder das Netzteil zu wenig strom bekommen, und so, stellt es wieder ab!
    Versuche mal, über mehrere Steckdosen deinen Pc anzuschliessen.

    Aber zu sicherheit, könntest du deine komponeten hier rein posten? Sowie das Netzteil mit Leistung(Watt und Ampere!)

    Was manchmal auch noch hilft, ist, dass man alle Kabel aussteckt, und die Stecker vertauschen. (also irgendwo anders einstecken...)

    Hat das geholfen?
     
  4. #3 Mangalf, 01.12.2008
    Mangalf

    Mangalf Neuer Benutzer

    Dabei seit:
    01.12.2008
    Beiträge:
    4
    Zustimmungen:
    0
    mh, wir haben hier 3 vollgesteckte Verteiler an einer Dose hängen, ich probier mal, eine andere mit einzubeziehen.

    Intel(R) Core(TM)2 CPU 6600 @ 2,4GHz
    Nvidia geforce 8800GTS
    Samsung HD252KJ 250GB
    RAM... müssten 2GB sein, denk ich.

    Der Lüfter ist von BeQuiet, E5-500W

    AC Eingang 110-240Vac 50-60Hz 10-5A
    DC Ausgang 3,3V 5V 12V1 12V2 12V SV5B
    max.Strom 30A 30A 25A 18A 0,5A 2,5A
    max.komb.Leistung 160W 408W 6W 12,5W

    Nun hab ich echt jeden Mist von dem Ding abgelesen... ^^'

    PS: Alle Komponenten sind nichtmal 1,5 Jahre alt.

    Das versteh ich nicht ganz. o.o
     
  5. disler

    disler Erfahrener Benutzer

    Dabei seit:
    05.07.2007
    Beiträge:
    1.654
    Zustimmungen:
    0
    Ort:
    Schweiz
    Das du die 3 Leister bei der Steckdose vertauscht. Also die Kabel nicht in die gleiche Buchse steckst! Hat bei mir bei einem sehr ähndlichen Problem meistens geholfen!(Hoffentlich, dass dies erklährlicher ist...^^)





    Hat dies mit einer anderen Steckdose gepasst?


    mhhhm, ich habe ein ähndliches System, mehr ram, und eine andere Grafikkarte()gleicher Prozessor!). Watt und Ampere stimmen eigentlich soweit!

    Seit wie lange hast du das Problem, und was hast du zuvor gemacht?
     
  6. #5 Mangalf, 01.12.2008
    Mangalf

    Mangalf Neuer Benutzer

    Dabei seit:
    01.12.2008
    Beiträge:
    4
    Zustimmungen:
    0
    So, ich hab nun einfach mal einen vierten Verteiler mit einbezogen, der direkt von der zweiten Steckdose kommt und an dem nur mein PC-Strom hängt.

    Ob das was bringt, werd ich ja wissen, wenn mein PC wieder abstürzt. :\
    Bzw morgen früh, wenn ich ihn einschalte und er direkt hochfährt oder wieder murrt.

    Nun zu rebooten bringt nichts, da zumindest das Booten makellos funktioniert, sobald er tatsächlich einmal läuft.

    An dem Netzteil hab ich übrigens nichts "gemessen" oder so, das waren nur abgelesene Daten vom Netzteil selbst.
     
  7. #6 Mangalf, 01.12.2008
    Mangalf

    Mangalf Neuer Benutzer

    Dabei seit:
    01.12.2008
    Beiträge:
    4
    Zustimmungen:
    0
    So.
    PC grad abgestürzt, der Steckdosenwechsel hat also leider nicht geholfen. :\

    edit: Ich werd den PC wohl heut mal in einen custom shop bringen und testen lassen, ob ein neues Netzteil hilft. Aber danke für die Hilfe. ^^
     
  8. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Rechnerfährt zuweilen nicht hoch / stürzt ab, Netzteil im Verdacht
Besucher kamen mit folgenden Suchen
  1. netzteil neu stürzt ab

    ,
  2. pc stürzt bei fb ab fährt dann nicht mehr hoch

Die Seite wird geladen...

Rechnerfährt zuweilen nicht hoch / stürzt ab, Netzteil im Verdacht - Ähnliche Themen

  1. Pc fährt immer erst beim zweiten Versuch hoch?

    Pc fährt immer erst beim zweiten Versuch hoch?: Heyho, seit ca. einer Woche fährt mein Pc beim ersten "Versuch" einfach nichtmehr hoch sondern erst beim zweiten. Ich starte meinen Pc wie...
  2. Wie läuft Rückkehr ins Büro nach längerer Krankheit ab?

    Wie läuft Rückkehr ins Büro nach längerer Krankheit ab?: Meine Nichte war jetzt über 2 Monate krank geschrieben und hat Sorge wieder zurück ins Büro zu müssen. Ihr Chef ist ein Grantelbart, der schon am...
  3. Internet/Netzwerkverbindung bricht zeitweise ab

    Internet/Netzwerkverbindung bricht zeitweise ab: Servus, seit ein paar Tagen treten bei unseren Rechnern sporadisch kurze Verbindungsabbrüche auf, sprich das Internet fällt aus. Dies tritt in...
  4. Netzteil kaputt?

    Netzteil kaputt?: Hallo! Ich frage hier im Auftrag meiner Eltern. Und zwar hat sich der PC bei ihnen einfach abgestellt (mit Knall) und dabei die Sicherung...
  5. Minecraft kackt ab sobald ich die Aufnahme starte!

    Minecraft kackt ab sobald ich die Aufnahme starte!: Guten Abend liebe Community. Und zwar habe ich letztens einen neuen PC bekommen. Allerdings macht der PC etwas auf blöd. Sobald ich Minecraft...