Rechner startet nicht

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von FortyMan, 16.05.2006.

  1. #1 FortyMan, 16.05.2006
    FortyMan

    FortyMan Guest

    hallo, ich habe ein aehnliches Problem, wie es vorhin schon gepostet wurde

    Hardware : neuer AMD Athlon 3000+ CPU, Board von Asus mit Sound, Grafik & LAN on board

    nun das Problem - beim Einschalten laufen die diversen Luefter an, die Festplatten laufen auch an - es gibt jedoch kein typisches Bios-Piepsen und der Monitor liefert kein Bild. Der Power-Button macht nichts, ich kann also nicht restarten - den PC kann ich nur durch den Power-Button am Netzteil starten, dann laufen alle Luefter an, was ja normal auch erst nach Betaetigen des Power-Buttons vorne am PC geschehen sollte.

    Der Monitor laeuft mit nem anderen System ohne Probleme, Board und CPU sind vor 5 Stunden gekauft wurden.

    Kann es das Netzteil sein ? der Tower mit Netzteil ist knapp 6 Wochen alt und lief bisher einwandfrei mit nem Sempron 2800.

    vielen Dank schon mal fuer Hilfe & Tipps jeder Art !!

    Florian
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 BazZzti, 16.05.2006
    BazZzti

    BazZzti Erfahrener Benutzer

    Dabei seit:
    19.04.2006
    Beiträge:
    748
    Zustimmungen:
    0
    Hmm...
    hatte vor kurzen auch mal so ein Problem da war es irgendein wackelkontakt am CPU Lüfter Kabel was ich allerdings nicht nachvollziehen kann^^ immer wenn ch ein biscshen gegen das kabel gestubst hab gin es wieder :D


    Versuchs einfach mal :D
     
  4. #3 Ostseesand, 16.05.2006
    Ostseesand

    Ostseesand .

    Dabei seit:
    01.05.2006
    Beiträge:
    7.726
    Zustimmungen:
    0
    Hi,

    piepsfolge aufschreiben.
    dann unter google und deinem board-bios nachsehen was sich dahinter verbirgt
     
  5. #4 FortyMan, 16.05.2006
    FortyMan

    FortyMan Guest

    danke fuer die Antworten - wie gesagt, keine Piepstoene !!

    nachdem ich den selben Fehler hier nun schon oefters im Board gelesen habe denke ich, es kann nur das Netzteil sein - hab den PC jetzt mal zum Haendler gebracht, die schaun sich den an. Hab mich schon genug damit rumgeaergert !!
     
  6. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Rechner startet nicht

Die Seite wird geladen...

Rechner startet nicht - Ähnliche Themen

  1. GTA V startet nicht ?!

    GTA V startet nicht ?!: hallo zusammen, ich habe die steam version von GTA V, aber sie lässt sich nicht starten. nach einigen google suchaktionen, habe ich rausgefunden...
  2. PC startet, jedoch kein Bild - Error Code 15

    PC startet, jedoch kein Bild - Error Code 15: Guten Abend, Ich habe ein mühsames Problem: Seit einiger Zeit hat mein PC die Make, dass er 2-3 anläufe braucht bis er anspringt (Wie ein...
  3. PC startet nicht automatisch nach dem Strom angeschaltet wird

    PC startet nicht automatisch nach dem Strom angeschaltet wird: Hallo zusammen. Ich habe eine schaltbare Steckdose. Nach dem ich meinen PC herunterfahre, schaltet sich nach 2 Minuten automatisch die Stromzufuhr...
  4. Prince of Persia startet nicht ?!

    Prince of Persia startet nicht ?!: moin zusammen, hab mal nach langer zeit Prince of Persia the two thrones ausgegraben. installieren geht ohne probleme. wenn ich es allerdings...
  5. PC piepst laut und startet nur manchmal

    PC piepst laut und startet nur manchmal: Hallo Ihr Lieben, ich bin neu hier, weil ich ein für mich unlösbares Problem mit meinem Desktop PC habe. Leider kenne ich mich null aus und hoffe...