Rechner startet langsam

Diskutiere Rechner startet langsam im Software Probleme Forum im Bereich Computerprobleme; Hallo eine Frage. Meine Rechner startet voll langsam, es dauert an die 5 min bis er überhaupt anfängt den Windows zu laden, dann genau solange bis...

  1. tusik

    tusik Erfahrener Benutzer

    Dabei seit:
    11.03.2006
    Beiträge:
    151
    Zustimmungen:
    0
    Hallo eine Frage.
    Meine Rechner startet voll langsam,
    es dauert an die 5 min bis er überhaupt anfängt den Windows zu laden,
    dann genau solange bis der windows geladen ist.

    Kann mi einer sagen was ich da machen kann?
     
  2. Anzeige

    Schau mal hier: Rechner startet langsam. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. dla

    dla Erfahrener Benutzer

    Dabei seit:
    25.10.2005
    Beiträge:
    1.485
    Zustimmungen:
    0
    Klingt schlimm. Du hast sehr wahrscheinlich Unmengen von Trojanern, Spyware, Viren und Würmern auf deinem PC. Ich würde mal den Computer im abgesicherten Modus mit Netzwerktreibern starten und dann hier ein Hijackthis posten. So können wir sehen was da wirklich los ist.
     
  4. tusik

    tusik Erfahrener Benutzer

    Dabei seit:
    11.03.2006
    Beiträge:
    151
    Zustimmungen:
    0
    Warte versuch ich mal, aber ich habe Zone Alarm, Avast, Adaware.
    guck ich mal trotzdem nach.
     
  5. #4 K@rsten, 25.03.2006
    K@rsten

    K@rsten Erfahrener Benutzer

    Dabei seit:
    16.11.2005
    Beiträge:
    5.351
    Zustimmungen:
    0
    Ort:
    Am Berg Songshan. Ort Dengfeng in der Provinz Hena
    Hallo!

    Lade Dir mal Tuneup und lasse dieses Programm ebenfalls mal laufen!



    Grüße
     
  6. #5 Black Hawk, 25.03.2006
    Black Hawk

    Black Hawk Erfahrener Benutzer

    Dabei seit:
    20.11.2005
    Beiträge:
    1.917
    Zustimmungen:
    0
    Hallo!

    Mach mal einen Hijackthis und Poste den Bericht hier herein.

    Klingt stark nach Trojanern!

    mfg
    Marcel
     
  7. tusik

    tusik Erfahrener Benutzer

    Dabei seit:
    11.03.2006
    Beiträge:
    151
    Zustimmungen:
    0
    Bericht

    Logfile of HijackThis v1.99.1
    Scan saved at 10:54:54, on 25.03.2006
    Platform: Windows XP SP1 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\System32\brsvc01a.exe
    C:\WINDOWS\system32\spoolsv.exe
    C:\WINDOWS\System32\brss01a.exe
    C:\WINDOWS\Explorer.EXE
    F:\Programme\aswUpdSv.exe
    C:\WINDOWS\System32\inetsrv\inetinfo.exe
    C:\WINDOWS\System32\nvsvc32.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\System32\UAService7.exe
    C:\WINDOWS\system32\ZoneLabs\vsmon.exe
    C:\Programme\Gemeinsame Dateien\Softwin\BitDefender Communicator\xcommsvr.exe
    C:\WINDOWS\System32\mqsvc.exe
    C:\Programme\Gemeinsame Dateien\Softwin\BitDefender Scan Server\bdss.exe
    C:\WINDOWS\System32\mqtgsvc.exe
    C:\Programme\Mozilla Firefox\firefox.exe
    C:\PROGRA~1\INCRED~1\bin\IMApp.exe
    C:\DOKUME~1\Schilke\LOKALE~1\Temp\Rar$EX00.106\HijackThis.exe

    O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\System32\NvCpl.dll,NvStartup
    O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - Unknown owner - F:\Programme\aswUpdSv.exe
    O23 - Service: BitDefender Scan Server (bdss) - Unknown owner - C:\Programme\Gemeinsame Dateien\Softwin\BitDefender Scan Server\bdss.exe" /service (file missing)
    O23 - Service: BrSplService (Brother XP spl Service) - brother Industries Ltd - C:\WINDOWS\System32\brsvc01a.exe
    O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Programme\Gemeinsame Dateien\InstallShield\Driver\11\Intel 32\IDriverT.exe
    O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe
    O23 - Service: SecuROM User Access Service (V7) (UserAccess7) - Sony DADC Austria AG. - C:\WINDOWS\System32\UAService7.exe
    O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs, LLC - C:\WINDOWS\system32\ZoneLabs\vsmon.exe
    O23 - Service: BitDefender Communicator (XCOMM) - Unknown owner - C:\Programme\Gemeinsame Dateien\Softwin\BitDefender Communicator\xcommsvr.exe" /service (file missing)
     
  8. #7 Black Hawk, 25.03.2006
    Black Hawk

    Black Hawk Erfahrener Benutzer

    Dabei seit:
    20.11.2005
    Beiträge:
    1.917
    Zustimmungen:
    0
    Hallo!

    Ich glaube soweit ist der Inordnung, aber ud Hast ja noch Service Pack 1!?!

    Das musst du auch mal schleunigst beheben!

    Lade dir das mal, gibts bei Google einfach kurz Suchen.

    mfg
    Marcel
     
  9. tusik

    tusik Erfahrener Benutzer

    Dabei seit:
    11.03.2006
    Beiträge:
    151
    Zustimmungen:
    0
    habe ich gemacht
     
  10. tusik

    tusik Erfahrener Benutzer

    Dabei seit:
    11.03.2006
    Beiträge:
    151
    Zustimmungen:
    0
    trotztem langsam
     
  11. #10 K@rsten, 25.03.2006
    K@rsten

    K@rsten Erfahrener Benutzer

    Dabei seit:
    16.11.2005
    Beiträge:
    5.351
    Zustimmungen:
    0
    Ort:
    Am Berg Songshan. Ort Dengfeng in der Provinz Hena
    Hallo!

    Was ist mit tuneup?
    Wann hast Du das letzte mal defragmentiert??


    Grüße
     
  12. tusik

    tusik Erfahrener Benutzer

    Dabei seit:
    11.03.2006
    Beiträge:
    151
    Zustimmungen:
    0
    Was kann ich noch machen
     
  13. #12 K@rsten, 25.03.2006
    K@rsten

    K@rsten Erfahrener Benutzer

    Dabei seit:
    16.11.2005
    Beiträge:
    5.351
    Zustimmungen:
    0
    Ort:
    Am Berg Songshan. Ort Dengfeng in der Provinz Hena
    Hallo!

    Da Du anscheinend meine Vorschläge ignoriertst und nicht antwortest, klinke ich mich hier aus
     
  14. tusik

    tusik Erfahrener Benutzer

    Dabei seit:
    11.03.2006
    Beiträge:
    151
    Zustimmungen:
    0
    defragmentiert habe ich vor ca.2-3 wochen
     
  15. #14 Black Hawk, 25.03.2006
    Black Hawk

    Black Hawk Erfahrener Benutzer

    Dabei seit:
    20.11.2005
    Beiträge:
    1.917
    Zustimmungen:
    0
    hallo!

    Hast du mal Tune Up benutzt?

    mfg
    Marcel
     
  16. tusik

    tusik Erfahrener Benutzer

    Dabei seit:
    11.03.2006
    Beiträge:
    151
    Zustimmungen:
    0
    ja habe grad gemacht
     
  17. tusik

    tusik Erfahrener Benutzer

    Dabei seit:
    11.03.2006
    Beiträge:
    151
    Zustimmungen:
    0
    so jetzt ist hier der neue bericht

    Logfile of HijackThis v1.99.1
    Scan saved at 14:13:34, on 25.03.2006
    Platform: Windows XP SP2 (WinNT 3.05.3600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2800.1106)

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\System32\brsvc01a.exe
    C:\WINDOWS\system32\spoolsv.exe
    C:\WINDOWS\System32\brss01a.exe
    C:\WINDOWS\Explorer.EXE
    F:\Programme\aswUpdSv.exe
    C:\WINDOWS\System32\inetsrv\inetinfo.exe
    C:\WINDOWS\System32\nvsvc32.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\System32\UAService7.exe
    C:\WINDOWS\system32\ZoneLabs\vsmon.exe
    C:\Programme\Gemeinsame Dateien\Softwin\BitDefender Communicator\xcommsvr.exe
    C:\WINDOWS\System32\mqsvc.exe
    C:\Programme\Gemeinsame Dateien\Softwin\BitDefender Scan Server\bdss.exe
    C:\WINDOWS\System32\mqtgsvc.exe
    C:\Programme\Mozilla Firefox\firefox.exe
    C:\PROGRA~1\INCRED~1\bin\IMApp.exe
    C:\DOKUME~1\Schilke\LOKALE~1\Temp\Rar$EX00.106\HijackThis.exe

    O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\System32\NvCpl.dll,NvStartup
    O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - Unknown owner - F:\Programme\aswUpdSv.exe
    O23 - Service: BitDefender Scan Server (bdss) - Unknown owner - C:\Programme\Gemeinsame Dateien\Softwin\BitDefender Scan Server\bdss.exe" /service (file missing)
    O23 - Service: BrSplService (Brother XP spl Service) - brother Industries Ltd - C:\WINDOWS\System32\brsvc01a.exe
    O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Programme\Gemeinsame Dateien\InstallShield\Driver\11\Intel 32\IDriverT.exe
    O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe
    O23 - Service: SecuROM User Access Service (V7) (UserAccess7) - Sony DADC Austria AG. - C:\WINDOWS\System32\UAService7.exe
    O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs, LLC - C:\WINDOWS\system32\ZoneLabs\vsmon.exe
    O23 - Service: BitDefender Communicator (XCOMM) - Unknown owner - C:\Programme\Gemeinsame Dateien\Softwin\BitDefender Communicator\xcommsvr.exe" /service (file missing)
     
  18. tusik

    tusik Erfahrener Benutzer

    Dabei seit:
    11.03.2006
    Beiträge:
    151
    Zustimmungen:
    0
    der rechner ist immer noch langsam
     
  19. tusik

    tusik Erfahrener Benutzer

    Dabei seit:
    11.03.2006
    Beiträge:
    151
    Zustimmungen:
    0
    kann ich noch was machen
     
  20. dla

    dla Erfahrener Benutzer

    Dabei seit:
    25.10.2005
    Beiträge:
    1.485
    Zustimmungen:
    0
    Seit wann ist es denn so? Was hast du denn gemacht?
     
  21. #20 Black Hawk, 25.03.2006
    Black Hawk

    Black Hawk Erfahrener Benutzer

    Dabei seit:
    20.11.2005
    Beiträge:
    1.917
    Zustimmungen:
    0
    Hallo!

    hast du mal dein System neu aufgesetzt?

    mfg
    Marcel
     
Thema: Rechner startet langsam
Besucher kamen mit folgenden Suchen
  1. avast free rechnerstart langsam

Die Seite wird geladen...

Rechner startet langsam - Ähnliche Themen

  1. Bildschirm dunkel/startet nicht mehr

    Bildschirm dunkel/startet nicht mehr: vielen Dank mal Leute :) Ich würde mich ja nicht so ärgern wenn das Gerät schon älter wäre, aber kaum zwei Jahre alt :( und nicht besonders viel...
  2. Bildschirm dunkel/startet nicht mehr...

    Bildschirm dunkel/startet nicht mehr...: hallo Leute, Mein HP Notebook (siehe Anhang) startet nicht mehr, urplötzlich war der Bildschirm dunkel... Habe schon Reset versucht,Akku raus, ne...
  3. PC startet beim Spielen neu --> nach reboot nur Onboard Grafik

    PC startet beim Spielen neu --> nach reboot nur Onboard Grafik: Hallo zusammen, ich habe ein kleines Problemchen... Ich habe mir einen Rechner zusammengebaut und nun folgendes Problem: Beim spielen wird nach...
  4. Internet wird bei start von Spiel langsam

    Internet wird bei start von Spiel langsam: Hallo, ich habe 2 Bildschirme. Auf dem einen schaue ich Youtube-videos, während ich auf dem anderen spielen möchte. Sobald ich jedoch ein spiel...
  5. Internetabbrüche und langsames Laden von Online-Videos

    Internetabbrüche und langsames Laden von Online-Videos: Guten Abend! Vielleicht kann mir ja hier jemand weiterhelfen. Seit einigen Tagen habe ich ein Problem mit meiner Internetleitung. Ich kann kaum...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden