Rechner seit 3 Tagen sehr langsam

Diskutiere Rechner seit 3 Tagen sehr langsam im Windows 7 Probleme Forum im Bereich Windows Probleme; Habe meinen Rechner vor ca. 5 Tagen in den Auslieferungszustand zurückgesetzt, da ich ausversehen mal ein paar Dateien von Windows gelöscht habe....

  1. #1 darkrider78, 13.08.2011
    darkrider78

    darkrider78 Erfahrener Benutzer

    Dabei seit:
    28.12.2006
    Beiträge:
    571
    Zustimmungen:
    0
    Ort:
    1 Meter geradeaus, dann links hinter der Ecke
    Habe meinen Rechner vor ca. 5 Tagen in den Auslieferungszustand zurückgesetzt, da ich ausversehen mal ein paar Dateien von Windows gelöscht habe.

    Zuerst war er sehr schnell, aber jetzt ist er seit 3 Tagen sehr langsam.
    Ich weiß nicht, woran es liegt.

    Habe nicht auf Viren getippt, aber trotzdem mal gescannt.
    Kaspersky Security Suite CBE 11 und Malewarebytes haben nichts gefunden.
    Dann habe ich ihn mit MyDefrag defragmentiert, das brachte auch nichts.

    Hier noch noch Screens von den Updates und Autostarts die ich habe.
    Hier noch ein HJT-Log und ein Screen zeigt eine Fehlermeldung die bei jedem HJT-Scan kommt.

    Ich nicht mehr weiter.
    Habe Windows 7 Home Premium SP1.

     

    Anhänge:

  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 13.08.2011
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.162
    Zustimmungen:
    116
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Wozu der Bullguard Scanner? Das beisst sich mit Kaspersky garantiert! (Nebenbei ist in der Kaspersky-Suite bereits Spamfilter und Anti-Phishing enthalten! Und doppelt ist leider nicht besser!)
     
  4. #3 darkrider78, 13.08.2011
    darkrider78

    darkrider78 Erfahrener Benutzer

    Dabei seit:
    28.12.2006
    Beiträge:
    571
    Zustimmungen:
    0
    Ort:
    1 Meter geradeaus, dann links hinter der Ecke
    Den habe ich deinstalliert unter "Programme deinstallieren" ist er zumindest nicht mehr!

    Woran kann es noch liegen?

    Treiber Probleme schließe ich aus, da der Rechner immer gut lief und ich nie an den Treibern was gemacht habe.
    Arbeite da nach dem Motto: Solange alles läuft, muss man nichts aktualisieren...
     
  5. #4 xandros, 13.08.2011
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.162
    Zustimmungen:
    116
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Aber in dem Logfile sind die Dienste noch vorhanden!
    Die solltest du dann auch (zur Not eben manuell) deaktivieren und entfernen....
     
  6. #5 darkrider78, 13.08.2011
    darkrider78

    darkrider78 Erfahrener Benutzer

    Dabei seit:
    28.12.2006
    Beiträge:
    571
    Zustimmungen:
    0
    Ort:
    1 Meter geradeaus, dann links hinter der Ecke
    Ok, soll ich vielleicht mal CCleaner anwenden?
     
  7. #6 Leonixx, 14.08.2011
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.905
    Zustimmungen:
    0
    Ort:
    NIX DO
    Hast du etwas an der Hardware verändert?
    Nein, sondern die Dienste beenden bzw. deaktivieren. Start, Systemsteuerung, Verwaltung, Dienste.
     
  8. #7 darkrider78, 14.08.2011
    darkrider78

    darkrider78 Erfahrener Benutzer

    Dabei seit:
    28.12.2006
    Beiträge:
    571
    Zustimmungen:
    0
    Ort:
    1 Meter geradeaus, dann links hinter der Ecke
    Ja, nach dem Wiederherstellen in den Auslieferungszustand kam viel neue Hardware dazu, da davor der Rechner meinem Vater gehörte
     
  9. #8 darkrider78, 15.08.2011
    darkrider78

    darkrider78 Erfahrener Benutzer

    Dabei seit:
    28.12.2006
    Beiträge:
    571
    Zustimmungen:
    0
    Ort:
    1 Meter geradeaus, dann links hinter der Ecke
    *push* Es wird immer schlimmer, mit Haufen von Fehlermeldung bei Installationen oder Starten von Programmen...
     
  10. #9 Leonixx, 15.08.2011
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.905
    Zustimmungen:
    0
    Ort:
    NIX DO
    RAM mit Memtest prüfen.
    Festplatte mit Herstellertool prüfen.

    Scheint sich eher um einen Hardwarefehler zu handeln.
     
  11. #10 darkrider78, 15.08.2011
    Zuletzt bearbeitet: 15.08.2011
    darkrider78

    darkrider78 Erfahrener Benutzer

    Dabei seit:
    28.12.2006
    Beiträge:
    571
    Zustimmungen:
    0
    Ort:
    1 Meter geradeaus, dann links hinter der Ecke
    Memtest so 3-4 Stunden laufen lassen?
    Woran erkenne ich, dass der Ram kaputt ist?
    Das Prog. ist doch Englisch oder?
    Welche Version von Memtest muss ich nehmen?
    Everest Home Edition spuckt leider keine Bezeichnung von meinem Ram aus...

    Hier übrigens der Windows Leistungsindex:
    Prozessor: 6,3
    Ram: 6,3
    Grafik: 6,9
    Grafik (Spiele): 6,9
    Primäre Festplatte: 5,9
    ---------------------------
    Gesamtnote: 5,9

    Aber Leonixx meintest du nicht im anderen Thread, dass der Ram eig nicht kaputt sein kann?
    Naja, aber da wusstest du das ja auch noch nichts von den Fehlermeldungen!

    mfg Tobi

    Haben vllt. die ganzen W-Updates was damit zutun, dass der Rechner so langsam ist?
    Mich würde es nicht wundern.
    Die Liste ist ja im ersten Beitrag des Threads
     
  12. #11 Leonixx, 15.08.2011
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.905
    Zustimmungen:
    0
    Ort:
    NIX DO
    memtest 86+. Genau 3-4 Stunden laufen lassen und danach abbrechen. Dann sollten dir Fehler auch in englisch angezeigt werden.
     
  13. #12 darkrider78, 16.08.2011
    Zuletzt bearbeitet: 16.08.2011
    darkrider78

    darkrider78 Erfahrener Benutzer

    Dabei seit:
    28.12.2006
    Beiträge:
    571
    Zustimmungen:
    0
    Ort:
    1 Meter geradeaus, dann links hinter der Ecke
    Memtest verlief gut
    also ich habs laufen lassen, während ich in der Schule war.
    Da stand:
    no pass(es) (ob da pass oder passes stand, weiß ich nicht mehr so genau)
    , no errors.
    Also ist gut verlaufen.
    Ich werde jetzt mal nach so einem Testtool für meine Festplatte suchen...

    Meine Festplatte ist von Hitachi (Hitachi HDS721010CLA332)
    Wo krieg ich da das Testtool her?
     
  14. #13 Leonixx, 16.08.2011
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.905
    Zustimmungen:
    0
    Ort:
    NIX DO
    Vón der Homepage des Hersellers.
     
  15. #14 darkrider78, 16.08.2011
    darkrider78

    darkrider78 Erfahrener Benutzer

    Dabei seit:
    28.12.2006
    Beiträge:
    571
    Zustimmungen:
    0
    Ort:
    1 Meter geradeaus, dann links hinter der Ecke
    Kannste nen Link schicken?
     
  16. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  17. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.377
    Zustimmungen:
    20
  18. #16 darkrider78, 16.08.2011
    Zuletzt bearbeitet: 16.08.2011
    darkrider78

    darkrider78 Erfahrener Benutzer

    Dabei seit:
    28.12.2006
    Beiträge:
    571
    Zustimmungen:
    0
    Ort:
    1 Meter geradeaus, dann links hinter der Ecke
    So mir reichts.
    Ich denke es liegt an irgendeinen Programm und setze das ding zurück in den Auslieferungszustand...
    Wenns danach nicht besser ist, melde ich morgen.
    Danke allen für die Antworten und die Hilfe

    mfg und bis bald Tobi
     
Thema: Rechner seit 3 Tagen sehr langsam
Besucher kamen mit folgenden Suchen
  1. psiservice_2.exe fehler beim herunterfahren

    ,
  2. taskhost.exe rechner langsam

    ,
  3. clmlsvc.exe entfernen

    ,
  4. taskhost exe entfernen,
  5. clmlsvc.exe deaktivieren,
  6. kaspersky psiservice_2.exe sperren,
  7. taskhost.exe beim herunterfahren,
  8. taskhost.exe verlangsamt herunterfahren,
  9. clmlsvc.exe,
  10. woran erkenne ich wenn der arbeitsspeicher beim pc defekt ist,
  11. kaspersky cbe11 startet langsam,
  12. clmlsvc.exe wie deaktivieren,
  13. cbe 12 computer zu langsam
Die Seite wird geladen...

Rechner seit 3 Tagen sehr langsam - Ähnliche Themen

  1. Home Rechner 150€ Budget (Gebrauchte Teile)

    Home Rechner 150€ Budget (Gebrauchte Teile): Hey Leute, momentan stelle ich für mein Vater ein ziemlich einfach Home Rechner zusammen, den er für Emails, Excel, Surfen usw. verwenden kann....
  2. Seit Absturz permanente Mikroruckler und FPS-Slowdowns

    Seit Absturz permanente Mikroruckler und FPS-Slowdowns: Hallo, vor einigen Tagen stürzte mein PC beim Overwatch zocken ohne Bluescreen ab und rebootete. Seit diesem Vorfall treten in sämtlichen...
  3. PC stürzt bei dem ersten Anschalten jeden Tag ab.

    PC stürzt bei dem ersten Anschalten jeden Tag ab.: Huhu! Ich hätte da ein Mysterium das einer von euch eventuell klären könnte. Jeden Tag kurz nach dem ersten Start (ca. 5-10 Minuten) stürzt mein...
  4. Internet Probleme mit meinem neuen Rechner(WLan-Stick)

    Internet Probleme mit meinem neuen Rechner(WLan-Stick): Guten Tag liebes Forum, ich habe ein Problem welches mir vor Stress langsam die Haare rausfallen lässt. Mein Internet funktioniert im Haus...
  5. langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?

    langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?: Hallo zusammen, ich rege mich in letzter Zeit enorm über meine Internetverbindung an meinem stationären PC auf. Allerdings kann ich nicht ganz...