Rechner friert sporadisch ein

Dieses Thema im Forum "Windows XP Probleme" wurde erstellt von morphomagnetic, 22.07.2006.

  1. #1 morphomagnetic, 22.07.2006
    morphomagnetic

    morphomagnetic Neuer Benutzer

    Dabei seit:
    22.07.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, ich wusste nicht genau wohin mit dem Problem, deshalb einfach mal unter Betriebssysteme.

    Also, ich habe vor 3 Wochen meinem PC general überholt. Die erste Woche lief er noch einwandfrei, schnell wie die sau und kein einziger Absturz selbst unter extrem Belastung.
    Doch dann nach einer Woche gings los, das System friert mehr oder weniger einfach ein, ohne etwas Bestimmtes getan zu haben. Ich kann dann nur noch alle 5min eine Aktion machen, wie etwas anklicken z.b. dann hängt der Rechner wieder für 5min. Bis dann garnichts mehr geht. Nurnoch die LED der Festplatte ist am leuchten, jedoch hör ich nicht das die Festplatte arbeitet. Wenn ich dann resete bleibt der PC entweder beim Bios-Screen stehen oder er kommt bis zum Windows Startscreen und bleibt dann stehn. Dann bleibt mir nichts weiter als den PC auszumachen, und ein paar Stunden warten, dann geht er wieder wie von Geisterhand, läuft dann manchmal einen ganzen Tag ohne Probleme und am nächsten Tag gehts dann wieder los. Ich kann das Problem nicht reproduzieren, mal taucht es auf wenn ich einfach nur Surfe, mal wenn ich das System stark belaste mit Spielen o.ä.
    Anfangs hatte ich den Rechner etwas übertaktet, aber er lief da noch einwandfrei, dann habe ich wieder alles auf standard Takt gestellt. RAM Timing by SPD und das Problem besteht trotzdem noch. An der Kühlung kann es auch nicht liegen und an der Spannungsversorgung auch nicht, wie ihr an an den Systemdaten lesen könnt. Habe die Spannung und Kühlung auch beobachtet und die Werte sind immer Ok, selbst unter Volllast.
    Meine Vermutung war Anfangs das es Probleme mit der Festplatte gibt, denn wenn das System einfriert, leuchtet die ganze Zeit die HD LED, und wenn das System beim Hochfahren dann auch stehen bleibt, leuchtet immernoch die HD LED. Wenn ich die 2.HDD abschließe, also nur noch die Master angeschlossen habe, ist das Problem bis jetzt noch nicht aufgetreten. Aber ich hatte das System so auch nicht lange laufen lassen, da auf der 2.HDD viele wichtige Daten sind die ich benötige. Und wenn das System wieder läuft, kann ich auf die Daten der 2. HDD ohne Probleme zugreifen. Und wenn ich z.b. Surfe, ist die 2.HDD nicht in benutzung doch auch so tritt das Problem manchmal auf.
    Nunja, wie ihr seht, ich hab absolut keine Ahnung woran es liegen kann ich hoffe hier kennt jemand das Problem vielleicht und weis die Lösung
    Scandisk, defragmetiert, AntiVirus und Spyware bereits durchlaufen lassen.

    Meine Systemdaten:
    BS: WinXP SP2
    CPU: Pentium D805 2,66GHz normal Takt mit Zahlman CNPS9500 Kühler
    Mobo: Asus P6WD2 i955X
    HDD: 2x 250GB Samsung SpinPoint S-ATA2
    RAM: 2GB DDR2 G.Skill PC667 (läuft jetzt auf 266)
    Graka: XFX 256MB Geforce 7900GT mit Zalmankühler drauf
    Netzteil: Enermax Liberty 620 Watt

    Gehäusekühlung: 2x80mm die reinblasen, 1x80mm +1x120mm der absaugt.

    mfG
    morph
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 morphomagnetic, 31.07.2006
    morphomagnetic

    morphomagnetic Neuer Benutzer

    Dabei seit:
    22.07.2006
    Beiträge:
    2
    Zustimmungen:
    0
    hdd getestet mit HUTIL (prog von samsung) und dem win eigenen prog. 500gb dauern seeehr lange großes Grinsen
    => alles einwandfrei

    ram getestet mit memtest
    => auch alles einwandfrei


    ..hab dann nochmal penibel genau alles geprüft im gehäuse und dabei fiel mir auf das floppy drive kabel nicht richtig drangesteckt hat. also richtig dran gesteckt und dann hatte ich aufeinmal 3tage ruhe (trotz der hitze). dachte damit wär es gegessen.. jetzt ist es kühler und vorhin klick ich so im internet rum und aufeinmal hing wieder alles. versucht neu zu starten, wieder selbes problem. dann hab ich die 2.hdd abgeschlossen udn konnte einwandfrei hochfahren. aber beim surfen im internet als der fehler wieder auftrat gab es eigentlich kein zugriff auf die 2.hdd.
    irgendwie kommt es mir fast so vor, als würde winxp irgendwelche zusammenhangslosen daten in den cache der 2.hdd schreiben und wenn das system dann versucht auf die platte zu zugreifen erkennt es zwar die platte aber kann nichtmehr viel damit anfangen und alles wird blockiert. !?!?

    jetzt wieder die 2.hdd angeschlossen und ich konnte wieder normal hochfahren und es geht wieder.. echt komisch und echt nervig
     
Thema: Rechner friert sporadisch ein
Besucher kamen mit folgenden Suchen
  1. rechner friert ein festplatte beginnt zu arbeiten

    ,
  2. pc friert ein festplatte leuchtet

Die Seite wird geladen...

Rechner friert sporadisch ein - Ähnliche Themen

  1. Rechner friert ein

    Rechner friert ein: Habe folgendes Problem und bin mit meinem Latein am Ende: Seit ungefähr 2 Wochen hängt sich mein Rechner jeden Morgen 1-2 mal auf und dann...
  2. Rechner startet nicht.

    Rechner startet nicht.: Hallo, der PC meines Papas streikt. Beim normalen Betrieb auf einmal "tot" - ohne runter fahren, kein Bild mehr. Papa war lediglich im Internet...
  3. PC friert regelmässig ein

    PC friert regelmässig ein: Hallo Forum Ob Zufall oder nicht, seit ich vor ein paar Wochen eine neue SSD Festplatte eingebaut habe (ohne Problem), friert mit in...
  4. Rechner zum zocken und für Musik (800-1000€)

    Rechner zum zocken und für Musik (800-1000€): hallo, ich bin nicht mehr bewandert, was Neuheiten angeht. Daher auch der Thread. Ich benötige eine starke CPU, starken RAM und schnelle...
  5. neue Ram, Rechner bootet nicht

    neue Ram, Rechner bootet nicht: Moin! Ich habe mein Bord (msi 760 gm p23fx) von 4 auf 16 GB aufgerüstet. Lief alles prima, aber beim zweiten Booten ging der Rechner nicht mehr....