rechner fährt nicht hoch!

Diskutiere rechner fährt nicht hoch! im Hardware Probleme Forum im Bereich Computerprobleme; folgendes probs besteht. mein rechner stand ca 10 monate still, und beim hoch fahren kommt folgendes... Floppy disc(s) fail ( 40 ) CMOS...

  1. #1 Safariatze, 11.03.2008
    Safariatze

    Safariatze Neuer Benutzer

    Dabei seit:
    11.03.2008
    Beiträge:
    5
    Zustimmungen:
    0
    folgendes probs besteht.

    mein rechner stand ca 10 monate still, und beim hoch fahren kommt folgendes...




    Floppy disc(s) fail ( 40 )

    CMOS checksum error - Defaults loaded

    Warning! CPU has been changed or CPU Ratio changed fail.

    Please re-enter CPU settings in the CMOS setup and remember save settings before quit.

    F1 für continue del for setup

    sys p4 2.66 1 gb ram xpprof sp2 board PM8M3-V Micro-ATX


    egal, ob f1 oder del


    nächste meldung ist


    Scan devices, please wait............




    und das wars dann..........


    weiss jemand rat?
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Safariatze, 11.03.2008
    Safariatze

    Safariatze Neuer Benutzer

    Dabei seit:
    11.03.2008
    Beiträge:
    5
    Zustimmungen:
    0
    fehlt sonst noch was an infos?
     
  4. #3 Safariatze, 11.03.2008
    Safariatze

    Safariatze Neuer Benutzer

    Dabei seit:
    11.03.2008
    Beiträge:
    5
    Zustimmungen:
    0
    board von msi

    graka ati 9250 256 ram

    platten 2*maxtor sys 40 gb, + 250


    biosvers und treiber kein plan.....
     
  5. #4 Safariatze, 11.03.2008
    Safariatze

    Safariatze Neuer Benutzer

    Dabei seit:
    11.03.2008
    Beiträge:
    5
    Zustimmungen:
    0
    mmmhh, hab noch vergessen zu sagen, beim ersten anschmeissen hat er alles erkannt, und der nächste bildschirm war schwarz bis auf dieses nett blinkende leerzeichen....


    hatte dann den tipp bekommen die batterie mal für 10 min rauszunehmen, und dann noch mal zu schauen...

    mit dem oben beschriebenen ergebnis....



    edit geschnallt.....^^



    neue batterie lass ich grad organisieren, und ins bios komm ich gar nicht erst....


    neue batterie ist drin, das ergebnis das gleiche..............
     
  6. #5 Beinahe_admin, 11.03.2008
    Beinahe_admin

    Beinahe_admin Erfahrener Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    1.894
    Zustimmungen:
    0
    First of all: Hier gibt es einen Edit bUtton !

    hast du die MB Batterie schon mal gewechselt, bzw deine Bios einstellungen überprüft
     
  7. #6 Safariatze, 13.03.2008
    Safariatze

    Safariatze Neuer Benutzer

    Dabei seit:
    11.03.2008
    Beiträge:
    5
    Zustimmungen:
    0
    mit neuer batterie das alte ergebnis.....


    google hilft auch nicht, n haufen ähnliche probs, aber nicht die gleichen....


    verdammte scheisse (schuldigung)



    hab ich schon erwähnt das ich nicht mal n floppy drin hab in dem kasten?
     
  8. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

rechner fährt nicht hoch!

Die Seite wird geladen...

rechner fährt nicht hoch! - Ähnliche Themen

  1. Home Rechner 150€ Budget (Gebrauchte Teile)

    Home Rechner 150€ Budget (Gebrauchte Teile): Hey Leute, momentan stelle ich für mein Vater ein ziemlich einfach Home Rechner zusammen, den er für Emails, Excel, Surfen usw. verwenden kann....
  2. Computer fährt selbständig herunter

    Computer fährt selbständig herunter: zur Zeit fährt der Computer während dem surfen oder schreiben einfach herunter und sofort wieder hoch, ich habe nichts verändert, der Norton...
  3. Internet Probleme mit meinem neuen Rechner(WLan-Stick)

    Internet Probleme mit meinem neuen Rechner(WLan-Stick): Guten Tag liebes Forum, ich habe ein Problem welches mir vor Stress langsam die Haare rausfallen lässt. Mein Internet funktioniert im Haus...
  4. Bios fährt nicht hoch

    Bios fährt nicht hoch: Hey! Ich habe hier eben nen ellenlangen Text geschrieben, doch der Tab hat sich geschlossen :(, deswegen fasse ich mich etwas kurz, schreibe bei...
  5. langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?

    langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?: Hallo zusammen, ich rege mich in letzter Zeit enorm über meine Internetverbindung an meinem stationären PC auf. Allerdings kann ich nicht ganz...