Rechner abgestürzt und geht nicht mehr an. die Lüfter zucken nur kurz.

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von Felix235, 08.01.2009.

  1. #1 Felix235, 08.01.2009
    Felix235

    Felix235 Neuer Benutzer

    Dabei seit:
    08.01.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    ich habe ein Problem mit meinem PC und hoffe, dass ihr mir weiterhelfen könnt:

    Er geht nicht mehr an.
    Wenn ich die Starttaste drücke, zucken ganz kurz die Lüfter. Das wars auch.
    Klasse....grad neu das Ding...am 02.01.08 gekauft und am 04.01.2008 von nem Freund zusammen bauen lassen, der sich damit auskennt. Hat auch alles super funktioniert bis jetzt. Er ist nur z.Z. in Urlaub Ski fahren und somit hoffe ich einer von euch kann mir helfen.

    Ein paar Eckdaten:

    Mein Rechner:

    CPU:

    AMD Athlon64™ X2 5000+
    CPU-Kühler:

    Silent-Kühler für Sockel AM2/AM2+
    Speicher:

    4096 MB DDR2-RAM Exelier™
    Grafik:

    NVIDIA® GeForce® 8100, max. 512 MB shared Memory, VGA, DVI, DirectX® 10
    Mainboard:

    Biostar GF8100 M2+ SE, Sockel AM2+, GeForce 8100 Chipset, 1× ATA - UDMA 133, 6× S-ATA II, 4× USB 2.0 + 2× Front-USB, 1× PCIe X16 (v2.0), 2× PCI, 2× PS/2, 6-Kanal HD Audio

    Zusätzlich habe ich mir ein Enermax-NT gekauft 480 Watt.

    Diese Komponenten hab ich mir als Komplettbundle gekauft (am 02.01.2008 bei der Firma CSL) um meinen Rechner aufzurüsten. Festplatte und Brenner hab ich behalten aus dem alten.

    Nachträglich habe ich von einem Freund eine Grafikkarte bekommen:
    -ATI X 1300 256 MB die ich an den PCI-E Anschluss angeschlossen habe (Passiv gekühlt)


    -IDE-Festplatte: Samsung 160 GB
    -DVD-Brenner von LG

    Habe darauf Vista Ultimate installiert, das ServicePack 1.
    Danach dann die Programme für den normalen Gebrauch. Office, Brennprogramm Messenger, etc. alles ohne Probleme...hat Prima geklappt..auch die Auslastung war nicht sehr hoch

    Danach hab ich dann ein paar Spiele installiert. Unter anderen das spiel Grid (Rennspiel).
    Das spielt hab ich auch geöffnet und als dann der Startbildschirm kam erschienen lauter Pixelfehler. Da ich mich nicht so gut mit dem PC auskenne habe ich mir zunächst nichts gedacht und das Spiel weiter laden gelassen, bis mir dann eingefallen ist, dass das passieren kann (hat mir ein Kumpel mal erzählt) wenn die Grafikkarte heißläuft. Also hab ich den PC heruntergefahren. Ein paar Minuten gewartet. Neu gestartet. lief soweit auch. Nur als ich dann das Spiel nochmal geöffnet habe, ist der Rechner abegstürzt.
    Habe ihn mal aufgemacht und wollte die Grafikkarte rausholen um es mit der Onbordgrafik zu porbieren...dabei ist mir aufgefallen, dass sie relativ warm. Aus interesse habe ich danna uch noch am CPU gefühlt...der war schon etwas wärmer, aber man konnte ich grade noch so anfassen. Als ich dann den Passivkühler angefasst habe, der auf dem Mainboard sitzt, habe ich mir erstmal meine Finger verbrannt...richtig heiß das Ding...
    weiß nicht, in wiefern das normal ist...

    Hatte die Gehäuselüfter bis dahin noch nicht angeschlossen. Vllt wurde es in dem Gehäuse zu warm.
    Und da ich, wie sagt man so schön, in dem Fachgebiet ehr ein "Noob" bin, weiß ich nun nicht mehr weiter...
    Hoffe ich könnt mir helfen.

    Meine Fehlersuche hat sich auf folgendes beschränkt:

    Kein Piepston etc. beim Startversuch (weiß aber auch nicht genau ob es vorher, als alles funktioniert hat einen gegeben hat. Ich glaube aber nicht)

    Hab den Stecker gezogen und eine Stunde gewartet. Erneut versucht. Immer nur noch ein kurzes Zucken, mehr nicht.


    Hoffe mal, dass die Komponenten nicht durchgeraucht sind oder änliches...und vor allem wie es da mit der Garantie aussicht..hab das Ding ja erst ne Woche...
    kann mir dazu auch jdn was sagen...

    Vielen Dank schonmal im Vorraus

    Felix [​IMG]
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Kaminari, 08.01.2009
    Kaminari

    Kaminari Erfahrener Benutzer

    Dabei seit:
    05.04.2008
    Beiträge:
    584
    Zustimmungen:
    0
    soll das heißen du hast da jetzt 2 verschiedene grakas drinne?
     
  4. #3 Felix235, 08.01.2009
    Felix235

    Felix235 Neuer Benutzer

    Dabei seit:
    08.01.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Die Geforce 8100 ist Onboard und die kann man vergessen. Für Vista reicht se allemale...da geht auf der Aero-Effekt. Aber zum Spielen (was ich nicht so oft mache) reicht sie nicht.
    Deshalb hat mir ein Kumpel seine alte ATI 1300 gegeben. Die ist besser.

    Die Onboardgrafikkarte schaltet sich automatisch ab, wenn man ne externe einsetzt.



    Die ATI hat ja auch funktioniert, und der PC ist erst abgeschmiert als ich das Spiel geöffnet habe.

    Hoffe, ich hab damit deine Frage beantwortet.
     
  5. #4 Kaminari, 08.01.2009
    Kaminari

    Kaminari Erfahrener Benutzer

    Dabei seit:
    05.04.2008
    Beiträge:
    584
    Zustimmungen:
    0
    achso, hatte ich falsch verstanden ^^ naja wer lesen kann ist halt im vorteil...

    also es hört sich danach an als sei deine graka kaputt gegangen und habe das mainboard mitgenommen...

    naja ich hoffe natürlich für dich das ich mich irre. bau doch mal die graka aus und guck ob du irgendwo verschmorte stellen entdeckst. (auch auf dem mainboard)
     
  6. #5 Felix235, 08.01.2009
    Felix235

    Felix235 Neuer Benutzer

    Dabei seit:
    08.01.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Ok, danke für den Tipp....werde ich versuchen, wenn ich heute Abend zu Hause bin.

    Wobei ich mir nicht sicher bin wegen der Temperatur. Kann es sein, dass wenn sich das System überhitzt (hatte ja die Gehäuselüfter nicht an), die Hardware kaputt geht. er ist ja von selbst ausgegenagen und ich hab mir keine Gedanken gemacht, und hab das ding wieder angemacht....

    dann ist es nochmal abgestürzt und dann war ruhe im SChacht



    hast du ne Idee???
     
  7. #6 Kaminari, 08.01.2009
    Kaminari

    Kaminari Erfahrener Benutzer

    Dabei seit:
    05.04.2008
    Beiträge:
    584
    Zustimmungen:
    0
    sein kann vieles :sasmokin:

    nicht umsonst werden lüfter und passive kühlkörper verbaut.

    "und ich hab mir keine Gedanken gemacht, und hab das ding wieder angemacht...." das ist natürlich schlecht, falls etwas "angeschlagen" war, könnte das der todesstoß gewesen sein.

    was mich allerdings wirklich irritiert ist, das der chipsatzkühler so heiß war... vielleicht ist auch einfach "nur" das mainboard kaputt gegangen.

    wodurch sowas passiert? beim einbau nicht aufgepasst, beim transport usw. muss ja nur irgendwo ein Kondensator oder so locker gewesen sein.

    das ich zunächst auf die graka tippe liegt daran, das der fehler ja erst nach dem spiel aufgetreten ist. nur wenn jetz halt gar nichts mehr läuft dann denk ich is mehr hin :wacko:
     
  8. #7 Felix235, 08.01.2009
    Felix235

    Felix235 Neuer Benutzer

    Dabei seit:
    08.01.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Was mich halt wunder ist, dass der PC 2 Tage einwandfrei funktioniert hat...hab dann die Grafikkarte eingebaut hat auch gut geklappt...Rechner lief...hab die Seitenwand zugemacht und gedacht ich müsste die Gehäuselüfter (die ich wohlgemerkt bei mienem alten PC einfach so eingebaut habe) nicht zwingend anmachen....



    Und das was richtig heiß war ist der Passivkühler der direkt unter dem CPU sitzt...hab gelesen, dass das sein kann bei diesen Modellen...aber kommt mir ziemlich seltsam vor



    Ich kann das DIng ja auch zurückschicken...hab es ja erst am 02.01 gekauft...weiß nur nicht ob sie es dann noch zurücknehmen...wenn es evtl mit dem NT zu tun hat...



    naja mal schauen
     
  9. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  10. #8 Kaminari, 08.01.2009
    Kaminari

    Kaminari Erfahrener Benutzer

    Dabei seit:
    05.04.2008
    Beiträge:
    584
    Zustimmungen:
    0
    ^^ das ist halt das problem mit problemen, sie tauchen oft unvermittelt auf ^^
     
  11. #9 Felix235, 08.01.2009
    Felix235

    Felix235 Neuer Benutzer

    Dabei seit:
    08.01.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Ich guck mir das einfach mal an...

    schließ heute Abend mal ein anderes NT dran, ob es daran liegt und dann guck ich mal weiter



    hoffe mal, dass es daran liegt,...das hab cih auch erst seit ner Woche.....dass sollte keine SChwierigkeiten machen, das zurückzuschicken^^



    aber schonmal danke für eine Hilfe, wenn ich mehr weiß, dann meld ich mich nochmal



    bis denne
     
Thema: Rechner abgestürzt und geht nicht mehr an. die Lüfter zucken nur kurz.
Besucher kamen mit folgenden Suchen
  1. pc geht nicht an nur lüfter kurz

    ,
  2. computer geht nicht an lüfter kurz

    ,
  3. pc geht nicht mehr an nur kurzes zucken

    ,
  4. Rechner startet nicht mehr lüfter zucken,
  5. pc lüfter zuckt nur,
  6. pc startet nicht- lüfter zuckt kurz,
  7. gf8100 m2 se startet nicht,
  8. pc geht nicht mehr an lüfter bewegen sich kurz,
  9. rechner abgestürzt und geht nicht mehr an,
  10. pc lufter bewegen sich nur kurz,
  11. rechner geht nicht an lüfter zuckt kurz,
  12. Computer geht nicht mehr an lüfter an aus,
  13. pc abgestürtzt und geht nichtmehr an,
  14. pc bootet nicht lüfter zucken nur,
  15. rechner geht nicht an lüfter zucken,
  16. GF8100 M2 SE ,
  17. pc geht nicht an nur lüfter geht kurz an,
  18. pc geht nicht lüfter zucken,
  19. rechner zuckt nur kurz,
  20. ventilator zuckt nur kurz und wird heiss,
  21. Computer abgestürzt und geht nicht mehr an,
  22. rechner startet nicht lüfter zucken kurz,
  23. computer lüfter geht kurz an,
  24. computer geht nicht mehr an lüfter zucken kurz,
  25. pc abgestürzt nur lüfter funkzioniert
Die Seite wird geladen...

Rechner abgestürzt und geht nicht mehr an. die Lüfter zucken nur kurz. - Ähnliche Themen

  1. Windows bootet nicht mehr

    Windows bootet nicht mehr: Hallo zusammen, Mein Laptop bootet seit gestern ganz plötzlich nicht mehr. Hatte ihn vorgestern ganz normal runtergefahren seit gestern morgen...
  2. Über USB IDE+SATA Konverter werden keine Datenträger mehr angezeigt

    Über USB IDE+SATA Konverter werden keine Datenträger mehr angezeigt: Ich habe einen Renkforce USB 2.0 zu IDE+SATA Konverter mit USB-Anschluss von Conrad. Aber seit kurzem werden keine angeschlossenen Datentrgäger...
  3. W-Lan Stick funktioniert nach Update nicht mehr

    W-Lan Stick funktioniert nach Update nicht mehr: Hallo! Ich hab jetzt nach langem Warten endlich das Update auf Win10 gemacht, weil ich durch die regelmäßige Meldung ja quasi genötigt wurde......
  4. Noctua Lüfter richtig verbaut ?

    Noctua Lüfter richtig verbaut ?: Hallo , Ich habe 2 x den Noctua NF-F12 verbaut , für zusätzliche Belüftung im Gehäuse. Mit fällt auf , das wenn ich WoT spiele , die Lüfter ganz...
  5. Festplatte 2,5 wird nicht mehr erkannt

    Festplatte 2,5 wird nicht mehr erkannt: Welche Möglichkeiten habe ich, meine Festplatte 2,5 wird nicht mehr erkannt. Danke