Reboot nach Windows Logo!

Diskutiere Reboot nach Windows Logo! im Windows 7 Probleme Forum im Bereich Windows Probleme; Hallo Leute, vielleicht kann mir ja hier jemand weiterhelfen, probiere schon seit Tagen meinen Rechner wieder zum laufen zu bringen... Das...

  1. #1 Freeze1337, 06.01.2014
    Freeze1337

    Freeze1337 Neuer Benutzer

    Dabei seit:
    06.01.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Leute,

    vielleicht kann mir ja hier jemand weiterhelfen, probiere schon seit Tagen meinen Rechner wieder zum laufen zu bringen...


    Das Problem:

    Der Rechner startet sofort neu, sobald der Windows Ladebildschirm erscheint (Windows 7 Logo setzt sich zusammen, dauert ca 4-5 sek. danach direkter neustart)

    Die Vorgeschichte:

    Es kann mmn. an mehrere Probleme liegen:

    Vermutung 1:
    erstens habe ich vor mehreren Tagen eine neue Maus gekauft (Roccat XTD) immer wenn die Maus angeschlossen war und ich den PC gestartet habe, ist er im Motherboard Anzeigebildschirm hängen geblieben, abstecken und erneuter Start hat das Problem gelöst (Maus dann erst im Windows anstecken)

    Vermutung 2:
    ich habe vor dem letzten boot (wo noch alles geklappt hatte) im CCleaner mehrere Einträge aus dem Autostart entfernt, zwar mmn. nichts essentielles aber möglicherweise doch..?

    Vermutung 3:
    AVG ist mir während ich im Battlefield war im Hintergrund abgestürzt und hat eine Fehlermeldung angezeigt, als ich später am Desktop war, schien mir aber alles normal...

    Vermutung 4:
    Nach dem letzten boot hat er mir angezeigt, dass es im BIOs ein Problem gab bzw. die Konfiguration resetted wurde, seitdem erhalte ich auch, wenn ich sage kein neustart bei Fehler den Bluescreen mit Fehlercode "STOP 0x0000007B"

    --> Habe im BIOs daraufhin alles wieder auf AHCI umgestellt, wenn ich auf IDE gestellt habe sagt er natürlich, dass er nichts findet..

    Was ich bis jetzt getan habe:

    1: Normale Windows reparatur (meldet aber immer, es konnte nichts gemacht werden)

    2: Folgende Befehle im CMD der Reparatur CD ausgeführt "bootrec /fixmbr, bootrec /fixboot, bootrec /rebuildbcd

    alle wurden erfolgreich ausgeführt, jedoch rebuildbcd hat mir dann gesagt, dass er 0 installierte Betriebssysteme findet? (Klappt deshalb vllt. die Reparatur auch nicht? Komisch ist, dass aber trotzdem beim Reparaturmenü oben anzeigt wird E: Windows 7 und ich im cmd auf e: mit dem Befehl dir auch meine Systemparition sehe.

    3: Versucht die "ntbtlog.txt" zu schreiben, jedoch erstellt er mir diese nicht :/

    4. per AVG Recovery CD gebooted, geupdated und alles gescannt.



    Der PC friert mir auch im Abgesicherten Modus ein, vorher dachte ich, es liegt an AVG, da er immer beim initialisieren der AVG Dateien eingefroren ist, als ich Nachgelesen habe und dann die Dateien über den MidnightCommander geändert habe, hat sich der Rechner bei einer anderen Datei aufgehängt... kein Boot im Abgesicherten Modus möglich.


    Falls sich jemand die Mühe macht und mir hier vielleicht Wertvolle Tipps geben könnte, ich wäre euch wirklich sehr sehr dankbar!

    Vielen Dank im Voraus!

    Liebe Grüße

    Chriss
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Freeze1337, 06.01.2014
    Freeze1337

    Freeze1337 Neuer Benutzer

    Dabei seit:
    06.01.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Nachtrag:

    Habe eben per cmd von der Reparaturdisk folgenden Befehl ausgeführt: (e wurde eindeutig als Systemparition identifiziert [über list disk] komischerweise war es sonst immer C:)

    sfc /SCANNOW /OFFBOOTDIR=e:\ /OFFWINDIR=e:\windows

    Rückmeldung: “Der Windows-Ressourcenschutz hat keine Integritätsverletzungen gefunden“.

    Also sollten die Systemdateien kein Problem haben.
     
  4. #3 xandros, 06.01.2014
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.162
    Zustimmungen:
    116
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    "C" ist es nur innerhalb der Windows-Installation selbst. Beim Start eines anderen Betriebssystemes (und das ist beim Start mit der Rettungs-DVD passiert!) muss nicht zwangslaeufig die gleiche Reihenfolge verwendet werden. Das DVD-Laufwerk ist hierbei das erste Laufwerk und somit "C", die HDD erhaelt automatisch fuer jede darauf vorhandene und erkannte Partition einen der folgenden Buchstaben......

    Neben den vielen Versuchen: Hast du bereits probiert die installierte Windows-Version mal im abgesicherten Modus zu starten? Dabei dann Netzwerk- und sonstige Treiber auslassen und eine rudimentaere Version mit Minimaltreibern verwenden. Darueber solltest du auch an die Ereignisanzeige kommen und kannst darin dann mal nach weiteren Fehlermeldungen suchen. Vielleicht ist auf diesem Wege die Ursache naeher eingrenzbar.

    0x7B = Inaccessible Boot-Device.
    Moegliche Ursachen: defekte Festplatte, defekter Hostadapter, fehlerhafte Einstellungen im BIOS, fehlerhaftes/defektes BIOS (z.B. nach Update), Ressourcenkonflikt mit anderer Hardwarekomponente.
     
  5. #4 Freeze1337, 07.01.2014
    Freeze1337

    Freeze1337 Neuer Benutzer

    Dabei seit:
    06.01.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Danke schön, das Problem hat sich gelöst... anscheinend hat es mir allgemein den AHCI Treiber zerschossen... bin per IDE -> Compatible auf das System gekommt, danach die Controller gelöscht und neuen AHCI Treiber eingespielt (Intel Matrix Storage) und funktioniert wieder wunderbar...

    Danke trotzdem für die Mühe!

    Lg Chris
     
  6. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Reboot nach Windows Logo!

Die Seite wird geladen...

Reboot nach Windows Logo! - Ähnliche Themen

  1. Windows 8/10 auf Fujitsu Siemens Amilo li 317

    Windows 8/10 auf Fujitsu Siemens Amilo li 317: Hallo, Weisst jemand ob eine Windows Version, ab sieben, bei einem Fujitsu Siemens Amilo li 317 laufen kann? Danke!
  2. Windows 10 neu installieren mit CD-Key

    Windows 10 neu installieren mit CD-Key: Guten Tag! Ich habe vor mir neue PC Komponenten (CPU, Mainboard, CPU Cooler, RAM) zu kaufen und in meinem PC auszutauschen. Damit werde ich mein...
  3. Mainboard wechsel unter Windows 10?

    Mainboard wechsel unter Windows 10?: Mainboard wechsel unter Windows 10? Guten Tag werte Leser! Ich habe vor mir ein neues Mainboard zu holen und habe bedenken, dass eventuell...
  4. kein Zugang mehr zum Windows-Konto

    kein Zugang mehr zum Windows-Konto: Hallo Leute, ich habe ein Mega-Problem und keine Ahnung wie ich es lösen soll. Ich kann mich seit gestern nicht mehr auf meinem Laptop (Windows...
  5. HDD wird in windows nicht erkannt

    HDD wird in windows nicht erkannt: hallo, seit einer windows Neuinstallation wird meine hdd nicht mehr in windows erkannt, auch nicht in der datenträgerverwaltung...im bios schon...