RAM ausgebaut+ eingebaut. Rechner fährt nicht mehr hoch

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von steffo, 03.05.2014.

  1. #1 steffo, 03.05.2014
    Zuletzt bearbeitet: 03.05.2014
    steffo

    steffo Neuer Benutzer

    Dabei seit:
    03.05.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Leute,

    seit heute morgen werkel ich an meinem Rechner und habe mich in letzter Hoffnung hier im Forum angemeldet.
    Folgende Situation:
    Heute morgen habe ich mit meinem Rechner etwas gezockt. Sowohl im Windows betrieb, als auch beim "zocken" ist mir aufgefallen, dass ich sekunden Ruckler im Bild hatte z.B. beim Maus bewegen.

    Darauf hin dachte ich, dass ich evtl. mal meinen Rechner vom Staub befreien sollte und habe einige Viren/Malware programme laufen lassen. Soweit alles ok.
    Jedenfalls habe ich auch überprüft, ob meine RAM richtig drin sitzen, da das Problem immernoch vorhanden war.
    Daraufhin habe ich sie kurz ausgesteckt, abgepustet und wieder rein gesteckt.
    Seitdem geht mein Rechner nicht mehr an.

    Wenn ich den Power Knopf drücke fährt er zunächst ganz normal hoch. Alle Lüfter drehen sich ( Graka , CPU ). Festplatten gehen auch an.
    Jedoch kommt mein Rechner nicht mal ins BIOS rein. Also ich habe DURCHGEHEND einen schwarzen Bildschirm.
    Folgendes habe ich probiert:

    -RAM in jede erdenkliche anderen Slot.
    -Nur einen RAM reingetan. ( in jeden Slot einmal )
    -Mainboard Batterie 10 min raus.
    -Grafikkarte ausgebaut

    Ich habe sogar alle RAM rausgenommen. Auch hier passiert absolut garnichts. (Müsste nicht normalerweise ein piepen kommen? )

    Es ändert sich jedoch garnichts.
    Was kann ich tun? Es ist Samstag, und die PC läden haben zu.

    Danke im vorraus.

    Edit : Habe jetzt noch einen Jumperreset versucht.
    Habe dafür die Pins wie angegeben ( Handbuch ) auf die 2/3 Position gesteckt und 5 sekunden gewartet.
    Habe vorher die Mainboard Batterie rausgenommen und einmal drin gelassen.
    Beide male hat es leider nichts gebracht.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Icedaft, 03.05.2014
    Icedaft

    Icedaft Erfahrener Benutzer

    Dabei seit:
    21.02.2014
    Beiträge:
    771
    Zustimmungen:
    13
    Verbaute Hardware inkl. genauer Bezeichnungen inkl. Netzteil bitte.
     
Thema:

RAM ausgebaut+ eingebaut. Rechner fährt nicht mehr hoch

Die Seite wird geladen...

RAM ausgebaut+ eingebaut. Rechner fährt nicht mehr hoch - Ähnliche Themen

  1. Windows bootet nicht mehr

    Windows bootet nicht mehr: Hallo zusammen, Mein Laptop bootet seit gestern ganz plötzlich nicht mehr. Hatte ihn vorgestern ganz normal runtergefahren seit gestern morgen...
  2. Pc fährt immer erst beim zweiten Versuch hoch?

    Pc fährt immer erst beim zweiten Versuch hoch?: Heyho, seit ca. einer Woche fährt mein Pc beim ersten "Versuch" einfach nichtmehr hoch sondern erst beim zweiten. Ich starte meinen Pc wie...
  3. Über USB IDE+SATA Konverter werden keine Datenträger mehr angezeigt

    Über USB IDE+SATA Konverter werden keine Datenträger mehr angezeigt: Ich habe einen Renkforce USB 2.0 zu IDE+SATA Konverter mit USB-Anschluss von Conrad. Aber seit kurzem werden keine angeschlossenen Datentrgäger...
  4. Computer fährt nach stunden nicht runter

    Computer fährt nach stunden nicht runter: Ich brauche hilfe ich habe vor 2 tagen meine festplatte formatiert und habe windows 7 prof installiert Jetzt fährt er nach stunden nicht runter...
  5. W-Lan Stick funktioniert nach Update nicht mehr

    W-Lan Stick funktioniert nach Update nicht mehr: Hallo! Ich hab jetzt nach langem Warten endlich das Update auf Win10 gemacht, weil ich durch die regelmäßige Meldung ja quasi genötigt wurde......