RAID 10 geht nicht

Diskutiere RAID 10 geht nicht im Festplatten Probleme Forum im Bereich Hardware Probleme; Hallo Hallo, Ich habe folgende Systemconfigs Ich habe 6 x 500gb Festplatten und von Nvidia so ein SATA Raid Controller der chipsatz ist ein...

  1. #1 badmoon2049, 20.01.2008
    badmoon2049

    badmoon2049 Neuer Benutzer

    Dabei seit:
    20.01.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Hallo,

    Ich habe folgende Systemconfigs

    Ich habe 6 x 500gb Festplatten und von Nvidia so ein SATA Raid Controller der chipsatz ist ein Nfoce 6300 Pro oder so.

    mein Problem ist folgendes. ich habe ein Raid 10 aufgebaut
    und Opensuse erkennt es auch. Ich konnte ohne Probleme installieren. Nun dacht ich mir teste ich doch einfach mal das tolle Raid 10 und mach rechner aus und mach einfach 1 Platte ab nun leuchtete beim hochfahren irgendwas von decreated und Suse kann nicht mehr Hochfahren. Warum ist das so ? das Raid 10 hat doch alles doppelt es können im meinem Fall 3 Platten ausfallen und es läuft immer noch alles. Oder hab ich da einen Denkfehler drin.
    Was ist eigentlich der unterchied zwichen dem Linux Software Raid und dem Software dinges aud dem Controller

    Weiß vll auch einer warum Opensuse kein Raid 5 erkennt ?

    danke für eure hilfe !
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: RAID 10 geht nicht
Besucher kamen mit folgenden Suchen
  1. raid 10 funktioniert nicht

Die Seite wird geladen...

RAID 10 geht nicht - Ähnliche Themen

  1. Windows 10 - Verursacht Lagg´s ?

    Windows 10 - Verursacht Lagg´s ?: Vorab - Meine Systeminformation : CPU (DDR3) Intel Core i7-4790K CPU @ 4.00GHz by GenuineIntel 4000Mhz L2 Cache 1024KB 64bit In SOCKET 0 Socket @...
  2. Raid 1 auf ubuntu 17.10

    Raid 1 auf ubuntu 17.10: Hallo, ich habe zwei SSD Festplatten eingebaut mit je 1TB von Samsung.... Moechte diese beiden Festplatten in RAID 1 Modus verwenden, habe zwar...
  3. Uploaded.net Datei hochladen geht nicht

    Uploaded.net Datei hochladen geht nicht: Hallo habe Win 7 , und wenn ich auf Uploaded.net bin und möchte eine datei per Uploaded hochladen , drückt man normalerweise auf dem Button , dann...
  4. Externe USB Platte geht nicht in Stand-By

    Externe USB Platte geht nicht in Stand-By: Hallo, ich nutze eine externe USB Platte für Backups. Die ist zwar immer angeschlossen, sollte aber meiner Erwartung nach nur anspringen wenn auch...
  5. Windows 8/10 auf Fujitsu Siemens Amilo li 317

    Windows 8/10 auf Fujitsu Siemens Amilo li 317: Hallo, Weisst jemand ob eine Windows Version, ab sieben, bei einem Fujitsu Siemens Amilo li 317 laufen kann? Danke!