Programme brauchen lang bis sie starten *umbenannt

Dieses Thema im Forum "Windows Probleme" wurde erstellt von violentviper, 28.03.2009.

  1. #1 violentviper, 28.03.2009
    violentviper

    violentviper Erfahrener Benutzer

    Dabei seit:
    01.04.2008
    Beiträge:
    372
    Zustimmungen:
    0
    Hallo,
    Ich nutze Vista 64bit mit aktiviertetem UAC , möchte es auch aktiviert haben. Das Problem ist folgendes-> Ich klicke auf eine Programm oder irgendwas in der Systemsteuerung was Admin rechte braucht -> mindestens 5 Sekunden passiert erstmal nichts -> dannach kommt erst die Sicherheitsfrage ob ich es zulassen möchte oder nicht.

    Auf Schädlinge habe ich schon mit sehr vielen Programmen geprüft und nichts gefunden . Hab auch mal alles mit SysInspecter durchkramt aber ist mir auch nichts unbekanntes aufgefallen. Defragmentieren tue ich auch oft ,sowie alte Registerykeys mit Ccleaner löschen. Windows Dienste hab ich einige unnötige ebenfalls abgeschaltet ( Jugendkontrolle, Remote etc.. )
    Wenn ich UAC deaktiviere ändert sich auch nix.
    Vielleicht hat jemand eine Lösung für das Problem :)
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 violentviper, 26.04.2009
    violentviper

    violentviper Erfahrener Benutzer

    Dabei seit:
    01.04.2008
    Beiträge:
    372
    Zustimmungen:
    0
    *push*
    Habs mal etwas gepusht da der Theard total hinten lag.
    Hat niemand einen Vorschlag ? Oder ist es normal das bei Vista Programme etc. erst mit 3-4 Sek. Verzögerung starten ?
    Hoffe jemand kann helfen :)
     
  4. #3 Leonixx, 29.04.2009
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.903
    Zustimmungen:
    0
    Ort:
    NIX DO
    Hi,

    das die Benutzerkontensteuerung Programme um 5 Sekunden verzögert, habe ich auch schon mal bei einem Rechner eines Kumpels bemerkt. Mir ist schon klar, dass UAC Sinn macht, würde ich aber als Vistanutzer als erstes abschalten. Wer weiß, was er auf dem System macht und sich sonst auch mit Hirn im Internet bewegt, der braucht UAC nicht. Kann es sein, das deine Internet Security etwas damit zu tun hat? Tritt das gleiche Verhalten im abgesicherten Modus auf?

    Ist der Fehler plötzlich aufgetreten? Sind alle Treiber mit 64bit kompatibel?

    Gruss
     
  5. #4 violentviper, 29.04.2009
    violentviper

    violentviper Erfahrener Benutzer

    Dabei seit:
    01.04.2008
    Beiträge:
    372
    Zustimmungen:
    0
    Hi,
    erstmal Danke für deine Antwort :thumbup: ,
    Habe gerade eben die UAC ausgeschaltet und es hat sich genauso um die 5Sek. verzögert. Im Abgesicherten Modus tritt das Problem auch auf. Als Internet Security habe ich nur AntiVir Free 9 und eine Hardwarefirewall. Also Sound-, Grafik -, Netzwerktreiber sind 64bit kompatibel. Das Verzögern habe ich ca. seit einem Monat nachdem ich Vista installiert habe. Software und Treiber mäßig habe ich auch nicht wirklich was geändert außer mal ein neusten Grafikkartentreiber draufgespielt der jedoch auch gründlichst mit DriverCleaner entfernt worden ist.
     
  6. #5 Leonixx, 29.04.2009
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.903
    Zustimmungen:
    0
    Ort:
    NIX DO
    Neuen Chipsettreiber installiert?
     
  7. #6 violentviper, 29.04.2009
    violentviper

    violentviper Erfahrener Benutzer

    Dabei seit:
    01.04.2008
    Beiträge:
    372
    Zustimmungen:
    0
    Gibts bis jetz nur einen und der ist installiert.
     
  8. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Programme brauchen lang bis sie starten *umbenannt
Besucher kamen mit folgenden Suchen
  1. programme brauchen lange starten windows 7

    ,
  2. programme brauchen lange zum starten windows 7

    ,
  3. programme brauchenlange zum öffnen win 7

    ,
  4. win7 programme brauchen zu lange zum starten,
  5. programme brauchen lange um zu starten win 7,
  6. programme brauchen lange zum aufmachen,
  7. programme aus der taskleiste brauchen lange zum starten,
  8. windows xp seiten brauchen lange zum öffnen,
  9. windows 7 programm brauchen ewig biss sie starten,
  10. programme brauchen lange zum öffnen,
  11. windows 7 programme brauchen ewig zum starten,
  12. win7 programme brauchen lange zum starten,
  13. vista 64 bit programme dauern ewig bis sie öffnen,
  14. xp programm von taskleiste öffnen dauert sehr lange,
  15. win7 programme öffnen dauert zulange,
  16. programme brauchen lange bis sie starten xp,
  17. Anwendungen benötigen 5 Sekunden zum öffnen,
  18. win7 prog dauern lange bis sie starten,
  19. win7 64bit programme brauchen länger um zu starten,
  20. xp anwendungen brauchen lange bis zum start,
  21. anwendungen brauchen lange nach systemstart windows 7,
  22. programme nach windows start brauchen lange,
  23. programme booten zulange,
  24. anwendungen brauchen lange bis sie starten,
  25. starten programme xp lange
Die Seite wird geladen...

Programme brauchen lang bis sie starten *umbenannt - Ähnliche Themen

  1. Wie läuft Rückkehr ins Büro nach längerer Krankheit ab?

    Wie läuft Rückkehr ins Büro nach längerer Krankheit ab?: Meine Nichte war jetzt über 2 Monate krank geschrieben und hat Sorge wieder zurück ins Büro zu müssen. Ihr Chef ist ein Grantelbart, der schon am...
  2. Exe Ausführungen dauern lange ??

    Exe Ausführungen dauern lange ??: Hallo , Mir fällt heute auf , dass beim Ausführen von einer exe hier als bsp. World of Tanks , Second Life , es sehr lange dauert bis das Spiel...
  3. Minecraft kackt ab sobald ich die Aufnahme starte!

    Minecraft kackt ab sobald ich die Aufnahme starte!: Guten Abend liebe Community. Und zwar habe ich letztens einen neuen PC bekommen. Allerdings macht der PC etwas auf blöd. Sobald ich Minecraft...
  4. Laptop hing beim Starten an Herstellerlogo

    Laptop hing beim Starten an Herstellerlogo: Hallo! Als ich heute morgen meinen Laptop einschalten wollte, ist er beim Starten direkt auf dem Herstellerbildschirm hängen geblieben (dort, wo...
  5. Leidige, aber leider dringende Netzteilfrage (ich stress nicht lang rum ;) )

    Leidige, aber leider dringende Netzteilfrage (ich stress nicht lang rum ;) ): Hallo Gemeinde, ob ihrs mir glaubt oder nicht, ich hab seit 2 tagen die forensuche bemüht und nichts gefunden was mich eine entscheidung treffen...