Probleme nach Lüfteraustausch

Diskutiere Probleme nach Lüfteraustausch im Hardware Probleme Forum im Bereich Computerprobleme; Hallo, bei meinem Rechner sind vor 1 Woche Prozessorlüfter und Netzteil ausgetauscht worden und seitdem sind einige Probleme aufgetaucht. Zum...

  1. #1 Kathali, 29.12.2005
    Kathali

    Kathali Guest

    Hallo,

    bei meinem Rechner sind vor 1 Woche Prozessorlüfter und Netzteil ausgetauscht worden und seitdem sind einige Probleme aufgetaucht.
    Zum einen riecht es bisweilen recht streng nach erhitztem Plastik, allerdings schon bald nach Rechnerstart und zum anderen stürzt der Rechner ab und zu einfach ab. Manchmal tritt vor dem Absturz noch ein merkwürdiges Geräusch auf (ein extrem hohes, flirrendes Geräusch, ähnlich einer Hundepfeife nur eben noch hörbar), manchmal tritt das Geräusch auch einfach so auf und verschwindet nach 1 Minute wieder.

    Falls jemandem dazu was einfällt - ich bin für alle Hinweise dankbar!

    Gruss
    Katha
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 K@rsten, 29.12.2005
    K@rsten

    K@rsten Erfahrener Benutzer

    Dabei seit:
    16.11.2005
    Beiträge:
    5.351
    Zustimmungen:
    0
    Ort:
    Am Berg Songshan. Ort Dengfeng in der Provinz Hena
    Hallo!

    Poste mal aus dem Bios Deine Temperaturen!!!



    Grüße
     
  4. #3 Kathali, 29.12.2005
    Kathali

    Kathali Guest

    Auch wenn ich mich damit als ahnungslos oute: Wie komme ich ins Bios und wo finde ich da die Temperaturen?
     
  5. #4 K@rsten, 29.12.2005
    K@rsten

    K@rsten Erfahrener Benutzer

    Dabei seit:
    16.11.2005
    Beiträge:
    5.351
    Zustimmungen:
    0
    Ort:
    Am Berg Songshan. Ort Dengfeng in der Provinz Hena
    Hallo!

    Rechner neustarten

    immer wieder F2 drücken

    Nun kommst Du ins Bios

    Bei Windows 2000 nennt sich der Bereich Hardwaremonitor.
    Dort stehen alle Temperaturen und Spannungen



    Grüße
     
  6. #5 Kathali, 29.12.2005
    Kathali

    Kathali Guest

    Sytem Temp.: 30° C
    CPU Temp.: 48° C.

    Zuviel?
     
  7. #6 Ecko@Home, 29.12.2005
    Ecko@Home

    Ecko@Home Erfahrener Benutzer

    Dabei seit:
    25.12.2005
    Beiträge:
    2.407
    Zustimmungen:
    0
    Laufen alle Lüfter noch?
    Schleift irgendwo vieleicht ein Kabel?
    Wie steht es nun um die Temperaturen.
    Meistens kommt man mit der Taste ESC ins Bios und nur selten mit F2.

    MFG Ecko@Home
     
  8. #7 K@rsten, 29.12.2005
    K@rsten

    K@rsten Erfahrener Benutzer

    Dabei seit:
    16.11.2005
    Beiträge:
    5.351
    Zustimmungen:
    0
    Ort:
    Am Berg Songshan. Ort Dengfeng in der Provinz Hena
    Nein!

    Das ist nicht zuviel!

    Das Pfeifen könnte auch vom Netzteil kommen!
    Poste mal noch die Spannungen:

    3,3 Volt =?
    5,o Volt =?
    12 Volt =?




    Grüße
     
  9. #8 Kathali, 29.12.2005
    Kathali

    Kathali Neuer Benutzer

    Dabei seit:
    29.12.2005
    Beiträge:
    4
    Zustimmungen:
    0
    Lüfter laufen alle, Temperatur s. oben.
    Da fällt mir ein, der Grafikkartenlüfter läuft nicht, allerdings schon länger und auch ohne Probleme, deshalb hat mein Bekannter, der die Lüfter ausgetauscht hat, ihn auch nicht wieder in Betrieb genommen. Dummerweise ist er grad nicht erreichbar, um sich die Sache mal anzusehen.
    Ein Kabel schleift nirgends.
     
  10. #9 Kathali, 29.12.2005
    Kathali

    Kathali Neuer Benutzer

    Dabei seit:
    29.12.2005
    Beiträge:
    4
    Zustimmungen:
    0
    Spannungen? *seufz*
    Ich bin wohl nicht nur ein wenig ahnungslos, sondern komplett ahnungslos!
    Finde ich die auch im Bios? Ich habe mir mal alles aufgeschrieben, was unter Hardwaremonitor zu finden war:

    Vcore 1.824 V
    Vcc2.5v 2.512 V
    VCC5V 4.999 V
    +12V 12.544 V
    SB3V 3.472 V
    -12V -11-639 V
    SB5V 5.080
    VBAT 3.472V

    Ist das richtige dabei?
     
  11. #10 K@rsten, 29.12.2005
    K@rsten

    K@rsten Erfahrener Benutzer

    Dabei seit:
    16.11.2005
    Beiträge:
    5.351
    Zustimmungen:
    0
    Ort:
    Am Berg Songshan. Ort Dengfeng in der Provinz Hena
    Hallo!

    Dann wird wohl die Grafikkarte das Problem sein!

    Ich dachte der Prozessorlüfter wurde getauscht!?!

    Der Lüfter MUSS jedenfalls laufen > sonst qualmt die die Grafikkarte weg!


    Edit:
    Ja!
    Die Spannungen sind ok!!!



    Grüße
     
  12. #11 Ecko@Home, 29.12.2005
    Ecko@Home

    Ecko@Home Erfahrener Benutzer

    Dabei seit:
    25.12.2005
    Beiträge:
    2.407
    Zustimmungen:
    0
    Auf jeden Fall sollte der Grafikkartenlüfter laufen, überprüfe ob das Kabel vom Grafikkartenlüfter ordentlich eingesteckt ist, dazu Ntzstecker ziehen nicht vergessen.
    Vieleicht hat Darth ja noch eine Lösung parrat, ich muß jetzt offline.

    MFG Ecko@Home
     
  13. #12 Kathali, 29.12.2005
    Kathali

    Kathali Neuer Benutzer

    Dabei seit:
    29.12.2005
    Beiträge:
    4
    Zustimmungen:
    0
    Ausgetauscht wurden nur Prozessorlüfter und Netzteil mit Lüfter.
    Der Grafikkartenlüfter war wohl schon länger ausser Betrieb, ohne dass wir das bemerkt haben und da es keine Probleme gab, ist es halt dabei belassen worden.
     
  14. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  15. #13 K@rsten, 29.12.2005
    K@rsten

    K@rsten Erfahrener Benutzer

    Dabei seit:
    16.11.2005
    Beiträge:
    5.351
    Zustimmungen:
    0
    Ort:
    Am Berg Songshan. Ort Dengfeng in der Provinz Hena
    Hallo!

    Also der Lüfter der Grafikkarte MUSS laufen!
    Vorher würde ich den Rechner nicht betreiben!

    Also prüfe mal folgendes;
    >Anschlußstecker des Lüfters
    >probiere mal den Lüfter mit dem Finger anzuwerfen!



    Grüße
     
  16. #14 Kathali, 29.12.2005
    Kathali

    Kathali Neuer Benutzer

    Dabei seit:
    29.12.2005
    Beiträge:
    4
    Zustimmungen:
    0
    Danke erstmal, ich werde das nachher gleich ausprobieren!

    Gruss
    Katha
     
Thema:

Probleme nach Lüfteraustausch

Die Seite wird geladen...

Probleme nach Lüfteraustausch - Ähnliche Themen

  1. PUBG Probleme!

    PUBG Probleme!: Siehe Signatur. Das Spiel stockt und baut nur verzögert Grafikbausteine auf. Liegt es an meiner Hardware? An den Einstellungen? Vielen Dank im...
  2. Probleme nur in einem von vielen WLANs

    Probleme nur in einem von vielen WLANs: Hello, finde leider keinen Ansatzpunkt für mein Problem. Mit meinem Laptop (Win 7, alle Updates, nie Probleme, Windows vor einer Woche frisch...
  3. Probleme bei Portfreigabe für FritzBox 6490 Cabel

    Probleme bei Portfreigabe für FritzBox 6490 Cabel: Halle alle zusammen, seit Installation meiner FritzBox 6490 cabel blokiert die Box die freigegeben Ports TCP für aMule 4664 und UDP für aMule...
  4. Internet Probleme mit meinem neuen Rechner(WLan-Stick)

    Internet Probleme mit meinem neuen Rechner(WLan-Stick): Guten Tag liebes Forum, ich habe ein Problem welches mir vor Stress langsam die Haare rausfallen lässt. Mein Internet funktioniert im Haus...
  5. Aldi Talk Probleme

    Aldi Talk Probleme: Hey, ich habe für meine Tochter ALDI TALK Musik Paket M abgeschlossen. Kann mir hier mal jemand erklären was das Produkt beinhaltet, bzw. mit...