probleme nach avg installation

Dieses Thema im Forum "Windows Vista Probleme" wurde erstellt von cyriel, 23.03.2009.

  1. cyriel

    cyriel Neuer Benutzer

    Dabei seit:
    23.03.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Ich habe kürzlich auf meinem Laptop (läuft unter Vista) die
    Gratisversion von avg 8.5 installiert und upgedatet. Beim
    anschließenden Neustart ergab sich ein massives Problem: nach dem Logo
    der Microsoft Cooperation wurde der Bildschirm schwarz und blieb es
    auch. Der Mauszeiger ist vorhanden und lässt sich auch bewegen, aber
    sonst tut sich nichts. Das selbe auch beim Start im abgesicherten Modus.
    Ich habe auch die Systemwiederhestellung versucht und zwar sowohl von DVD
    als auch von Festplatte. Es lies sich dabei jedoch kein
    Wiederherstellungspunkt vor Installation von avg wählen, sodass der Erfolg
    leiglich die "gelungene Sytemwiederherstellung" war, beim Starten bleit
    allerdings der Bildschrirm weiterhin schwarz.

    Hat vielleicht irgendjemand andeutungsweise einen Tipp, was ich tun kann?

    Besten Dank!
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: probleme nach avg installation
Besucher kamen mit folgenden Suchen
  1. nach installation von avg

    ,
  2. monitor schwarz nach avg installation

    ,
  3. avg probleme nach installation

    ,
  4. avg 13 probleme mit vista,
  5. seit installation von avg auf xp sehr träge,
  6. avg installation langsam
Die Seite wird geladen...

probleme nach avg installation - Ähnliche Themen

  1. Aldi Talk Probleme

    Aldi Talk Probleme: Hey, ich habe für meine Tochter ALDI TALK Musik Paket M abgeschlossen. Kann mir hier mal jemand erklären was das Produkt beinhaltet, bzw. mit...
  2. Upload und ping Probleme

    Upload und ping Probleme: Hallo lieber User, seit kurzem haben ich ein heftiges Problem. Mein Upload ist unterirdisch langsam und mein Ping schwankt heftig. Wir haben...
  3. Graka GTX 1060 Macht Probleme :O

    Graka GTX 1060 Macht Probleme :O: Hallo liebes Board, ich hab mir vor ein paar Tagen ne neue Grafikkarte gekauft und leider macht die ein paar Probleme, in Form von ziemlich harten...
  4. Windows 7 Installation

    Windows 7 Installation: Hallo ich habe nicht viel Ahnung von PCs aber ich weiss wohl wie ich einen PC neu einrichte. Mein Sohn hat mit seinem PC irgendwas gemacht jetzt...
  5. Probleme mit IncrediMail

    Probleme mit IncrediMail: Hallo, ich habe das E-Mailprogramm von "Incredimail" und bin zufrieden damit. Nun kam eine E-Mail die mir nicht gefiel. Also habe ich diese nicht...