Probleme mit wmp 11

Diskutiere Probleme mit wmp 11 im Software Probleme Forum im Bereich Computerprobleme; hallo! ich hab vor einer woche den wmp neu installiert, aber ich kann keine videos im mpg format anschauen (hör nur den ton). avi videos gehen...

  1. nerd04

    nerd04 Neuer Benutzer

    Dabei seit:
    03.07.2008
    Beiträge:
    1
    Zustimmungen:
    0
    hallo!
    ich hab vor einer woche den wmp neu installiert, aber ich kann keine videos im mpg format anschauen (hör nur den ton). avi videos gehen aber. soll ich ein codec pack runterladen? hab keine ahnung!
    vielen danke
    mfg
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Dr.Koehler, 03.07.2008
    Dr.Koehler

    Dr.Koehler 1.2.3...

    Dabei seit:
    19.12.2007
    Beiträge:
    493
    Zustimmungen:
    0
    Für Win Xp hier klicken....

    Der funktioniert super... Runterladen, Installieren ..Filme Gucken.


    Heiko
     
Thema:

Probleme mit wmp 11

Die Seite wird geladen...

Probleme mit wmp 11 - Ähnliche Themen

  1. NX 11

    NX 11: Hey Leute, wie im Titel schon steht. Kennt sich hier jemand mit NX 11 aus? Hab eine Frage zum Wave Geometrie Linker
  2. Probleme HTML: background-color für "body" funktioniert nicht

    Probleme HTML: background-color für "body" funktioniert nicht: Hallo, ich schreibe gerade eine Website mit css, und ich möchte den Hintergrund der Seite ändern, jedoch geht das nicht. Könnt Ihr mal den Code...
  3. Amazone Prime Probleme

    Amazone Prime Probleme: Hallo leute, mal ne Frage. Hat jemand Erfahrung mit Amazone Prime App Streaming auf Smart TV. Habe ne VDSL 50000 Leitung und egal ob mit LAN...
  4. Probleme mit Energieoptionen beim PC

    Probleme mit Energieoptionen beim PC: Mein Computer schaltet sich nach dem runterfahren nicht aus. wie kann ich das ändern
  5. PUBG Probleme!

    PUBG Probleme!: Siehe Signatur. Das Spiel stockt und baut nur verzögert Grafikbausteine auf. Liegt es an meiner Hardware? An den Einstellungen? Vielen Dank im...