Probleme mit Soundkarte!?

Diskutiere Probleme mit Soundkarte!? im Hardware Probleme Forum im Bereich Computerprobleme; Hallo, habe mich jetzt auch mal angemeldet, weil ich bestimmt noch öfters kommen muss :D Also, nun zu meinem Problem. Habe in meinem zweiten...

  1. #1 jenni@me, 11.04.2006
    jenni@me

    jenni@me Neuer Benutzer

    Dabei seit:
    11.04.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo, habe mich jetzt auch mal angemeldet, weil ich bestimmt noch öfters kommen muss :D

    Also, nun zu meinem Problem. Habe in meinem zweiten alten Rechner (Genuinelntel Pentium Processor 32,0 MB RAM) eine Soundkarte eingesetzt. Und zwar eine von Aztech ((PCI 168 AP (W) Audiogerät)). Ein Bekannter hatte die noch übrig. Sie ist jetzt auch installiert und steht im Gerätemanager als Betriebsbereit :].
    Habe jetzt aber folgendes Problrm, wenn ich Lieder abspielen möchte, sind die Lieder sehr schnell und es stockt. Sprich, es fehlen Wörter oder es werden Wörter einfach übersprungen. Und die Lieder werden in zu schneller Geschwindigkeit abgespielt :(.

    Kann mir einer sagen, woran das liegt und wie ich es beheben kann???

    Danke schonmal für eure Antworten.

    Gruß
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Black Hawk, 11.04.2006
    Black Hawk

    Black Hawk Erfahrener Benutzer

    Dabei seit:
    20.11.2005
    Beiträge:
    1.913
    Zustimmungen:
    0
    Hallo!

    Den sitz der Karte prüfen!

    Hast du den genaeuen Treiber installiert?

    Von wann ist diese Karte?

    Könnte sein das dein Rechner damit nicht klar kommt.

    mfg
    Marcel
     
  4. #3 jenni@me, 11.04.2006
    jenni@me

    jenni@me Neuer Benutzer

    Dabei seit:
    11.04.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Hi,

    der Sitz der Karte passt und den Treiber hab ich mir aus dem Internet runtergeladen, aber wie alt die Karte ist, kann ich dir nicht sagen.

    Andere Ursachen kann es nicht haben?? Das wäre ja ärgerlich... Welche Soundkarte bräuchte ich denn dann für meinen Rechner???
     
  5. #4 Black Hawk, 11.04.2006
    Black Hawk

    Black Hawk Erfahrener Benutzer

    Dabei seit:
    20.11.2005
    Beiträge:
    1.913
    Zustimmungen:
    0
    Hallo!

    Hat das Motherboard keine ON Board Karte?

    mfg
    Marcel
     
  6. #5 jenni@me, 11.04.2006
    jenni@me

    jenni@me Neuer Benutzer

    Dabei seit:
    11.04.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Was ist denn eine ON-Board Karte?? Sorry, aber ich habe nicht viel Ahnung von sowas
     
  7. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. #6 Black Hawk, 11.04.2006
    Black Hawk

    Black Hawk Erfahrener Benutzer

    Dabei seit:
    20.11.2005
    Beiträge:
    1.913
    Zustimmungen:
    0
    Hallo!

    Eine ON Board Karte ist eine Karte wo der CHIP zum Abspielen auf dem Motherboard befestigt ist!

    Eine PCI Karte steckt man in den freien PCI Slot und kann sie auch entfernen!

    mfg
    Marcel
     
  9. #7 jenni@me, 11.04.2006
    jenni@me

    jenni@me Neuer Benutzer

    Dabei seit:
    11.04.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Aha, ich habe eine PCI Karte und sonst nix...
     
Thema:

Probleme mit Soundkarte!?

Die Seite wird geladen...

Probleme mit Soundkarte!? - Ähnliche Themen

  1. Probleme nur in einem von vielen WLANs

    Probleme nur in einem von vielen WLANs: Hello, finde leider keinen Ansatzpunkt für mein Problem. Mit meinem Laptop (Win 7, alle Updates, nie Probleme, Windows vor einer Woche frisch...
  2. Probleme bei Portfreigabe für FritzBox 6490 Cabel

    Probleme bei Portfreigabe für FritzBox 6490 Cabel: Halle alle zusammen, seit Installation meiner FritzBox 6490 cabel blokiert die Box die freigegeben Ports TCP für aMule 4664 und UDP für aMule...
  3. Internet Probleme mit meinem neuen Rechner(WLan-Stick)

    Internet Probleme mit meinem neuen Rechner(WLan-Stick): Guten Tag liebes Forum, ich habe ein Problem welches mir vor Stress langsam die Haare rausfallen lässt. Mein Internet funktioniert im Haus...
  4. Aldi Talk Probleme

    Aldi Talk Probleme: Hey, ich habe für meine Tochter ALDI TALK Musik Paket M abgeschlossen. Kann mir hier mal jemand erklären was das Produkt beinhaltet, bzw. mit...
  5. Upload und ping Probleme

    Upload und ping Probleme: Hallo lieber User, seit kurzem haben ich ein heftiges Problem. Mein Upload ist unterirdisch langsam und mein Ping schwankt heftig. Wir haben...