Probleme mit Sound (4.1 System)

Diskutiere Probleme mit Sound (4.1 System) im Software Probleme Forum im Bereich Computerprobleme; Hallo, ich habe von Logitech das 4.1 Soundsystem Z-560 und habe folgendes Problem: Ich hab die Boxen an die Onboard-Soundkarte meine Asus A8N-E...

  1. Patzke

    Patzke Guest

    Hallo,

    ich habe von Logitech das 4.1 Soundsystem Z-560 und habe folgendes Problem:
    Ich hab die Boxen an die Onboard-Soundkarte meine Asus A8N-E angeschloßen. Für die Soundkarte habe ich die neusten AC' 97 Treiber geladen. Wenn ich dann nun mit der Realtek-Software die der Treiber enthält solche testa durchführe wo die einzelnen Lautsprecher mit "vorne links" und den anderen richtungen angesprochen werden, dann reagieren die 2 hinteren laufsprecher bei mir nicht. wenn ich über winamp z.b. musik abspiele dann kommt hinten schon sound aber es ist meistens nur der sound der vorderen beisen lautsprechen so seltsam verzehrt. es fäll einen nicht direkt auf wenn man 2-3 metern von den lautsprecher wegsitzt aber direkt dran sind die geräusche der hinteren beiden auf keinen fall normal. ich auch alternativ eine Creative Soundblaster Audigy SE, diese weißt allerding die gleichen probleme auf!
    das sourroundsystem hat von asubwoofer auf gehend nen grünen und einen schwarzen anschluss. ich habe die software durchgekämmt und meiner meinung nach alle einstellung richtig eingestellt. unter windows weiß ich nicht ob ich qutrophonie lautsprecher auswählen soll oder 5.1!
    kann mit jemand bei dem problem evtl behilflich sein ? wäre super!

    mfg
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Probleme mit Sound (4.1 System)

Die Seite wird geladen...

Probleme mit Sound (4.1 System) - Ähnliche Themen

  1. 5.1 Sound drehen ?!?

    5.1 Sound drehen ?!?: Meine Damen und Herren, anbei Füge ich ein Bild an: Ihr sieht wie mein Zimmer ca. aufgebaut ist. Ich brauche ne Software die mein Sound drehen...
  2. Prodbleme mit Grafik und Sound (nach Update?)

    Prodbleme mit Grafik und Sound (nach Update?): Hallo zusammen. Ich habe leider ein blödes Problem dem ich bisher selbst nciht auf die Schliche kommen konnte. Ich nutze das Programm huey um...
  3. Win 7 Pro oa system neu aufsetzten - lizenzschlüssel ungültig?

    Win 7 Pro oa system neu aufsetzten - lizenzschlüssel ungültig?: Hallo, hab meiner freundin ein gebrauchtes notebook im netz gekauft: hp probook 6560b win 7 pro oa x64 i5-2410M intel hd 3000 4 gb ram erstmal...
  4. Probleme HTML: background-color für "body" funktioniert nicht

    Probleme HTML: background-color für "body" funktioniert nicht: Hallo, ich schreibe gerade eine Website mit css, und ich möchte den Hintergrund der Seite ändern, jedoch geht das nicht. Könnt Ihr mal den Code...
  5. Amazone Prime Probleme

    Amazone Prime Probleme: Hallo leute, mal ne Frage. Hat jemand Erfahrung mit Amazone Prime App Streaming auf Smart TV. Habe ne VDSL 50000 Leitung und egal ob mit LAN...