Probleme mit dem Upload

Diskutiere Probleme mit dem Upload im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; Hallo Modernboard Mitglieder. Irgendwie läuft mit meinem Upload etwas nicht ganz rund. Gestern wollte ich mal ein paar Bilder vom Wochenende...

  1. Steez

    Steez Neuer Benutzer

    Dabei seit:
    18.08.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Modernboard Mitglieder.

    Irgendwie läuft mit meinem Upload etwas nicht
    ganz rund. Gestern wollte ich mal ein paar Bilder vom Wochenende
    uploaden, leider lief der ganzer Spass bis ~10% und hörte dann auf,
    teilweiße gings auch garnicht erst richtig los.


    Probiert hab ich es unter anderem bei Photobucket/Imageshack aber
    selbst Daten über ICQ oder Anhänge über Email lassen sich nicht
    verschicken bzw. hochladen.



    Laut Wieistmeineip.de liegt im Speed alles im normalen Bereich wenn ich das richtig sehe?


    Irgendwelche Beeinträchtigungen beim Surfen sind mit bis jetzt auch nicht aufgefallen und mein Ping ist auch im Lot.


    Das Problem ist mir vorher auch noch nie aufgefallen und letzte
    Woche liefen die Uploads auch noch einwandfrei. Bewusst hab ich auch
    nichts weiter am System verändert oder mich damit befasst.

    Probiert hab ich schon:
    -Modemreset (Aus,An/ eine Nacht vom Netz getrennt etc.)
    -Systemrecovery
    -Firewall aus/an geschalten (Windows-Firewall)
    -AV Virenscan / BPS Spyware / Spybot S&D remover durchlaufen lassen 0 Funde
    -Temps gelöscht
    -Defragmentierung (auch wenns damit sicher nicht zusammenhängt aber die Verzweiflung...)


    Ich habe irgendwie das Gefühl das bei mir etwas
    geblockt wird, bei Imageshack/Photobucket läd er einen kleinen Teil der
    Dateien ruckzuck hoch aber stoppt dann schlagartig und dann geht
    garnichts mehr. Ich habe es mal versucht eine "mini gif" mit 8kb
    hochzuladen, die packt er. Aber bei Bildern um die 500kb zb. hört er
    dann bei ~10% auf.


    Momentan läuft mein System unter Vista! Ins Netz geh ich über ein Motorola SBV5121B Modem und das ganze über Kabel Deutschland. Als Browser verwend ich Firefox.




    Danke schonmal für eure Bemühungen!
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Steez

    Steez Neuer Benutzer

    Dabei seit:
    18.08.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hier noch mein HijackThis Log:

    Logfile of HijackThis v1.99.1
    Scan saved at 19:00:13, on 18.08.2009
    Platform: Unknown Windows (WinNT 6.00.1905 SP1)
    MSIE: Internet Explorer v7.00 (7.00.6001.18000)

    Running processes:
    C:\Program Files (x86)\ASUS\EPU-6 Engine\SixEngine.exe
    C:\Program Files (x86)\Avira\AntiVir PersonalEdition Classic\avgnt.exe
    C:\Program Files (x86)\Java\jre6\bin\jusched.exe
    D:\ICQ6.5\ICQ.exe
    C:\Windows\SysWOW64\conime.exe
    C:\Program Files (x86)\Mozilla Firefox\firefox.exe
    D:\Dateien\Steffen\HijackThis.exe

    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page =
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
    R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
    R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
    R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
    R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
    F2 - REG:system.ini: UserInit=userinit.exe
    O1 - Hosts: ::1 localhost
    O2
    - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} -
    C:\Program Files (x86)\Common
    Files\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll
    O2 - BHO: Java(tm)
    Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} -
    C:\Program Files (x86)\Java\jre6\bin\jp2ssv.dll
    O4 - HKLM\..\Run: [JMB36X IDE Setup] C:\Windows\RaidTool\xInsIDE.exe
    O4 - HKLM\..\Run: [avgnt] "C:\Program Files (x86)\Avira\AntiVir PersonalEdition Classic\avgnt.exe" /min
    O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Program Files (x86)\Java\jre6\bin\jusched.exe"
    O4 - HKCU\..\Run: [Sidebar] C:\Program Files\Windows Sidebar\sidebar.exe /autoRun
    O4 - Global Startup: Adobe Gamma Loader.lnk = C:\Program Files (x86)\Common Files\Adobe\Calibration\Adobe Gamma Loader.exe
    O9 - Extra button: ICQ6 - {E59EB121-F339-4851-A3BA-FE49C35617C2} - D:\ICQ6.5\ICQ.exe
    O9 - Extra 'Tools' menuitem: ICQ6 - {E59EB121-F339-4851-A3BA-FE49C35617C2} - D:\ICQ6.5\ICQ.exe
    O10 - Unknown file in Winsock LSP: c:\windows\system32\nlaapi.dll
    O10 - Unknown file in Winsock LSP: c:\windows\system32\napinsp.dll
    O11 - Options group: [INTERNATIONAL] International*
    O13 - Gopher Prefix:
    O16
    - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object)
    - http://fpdownload2.macromedia.com/get/shockwave/cabs/flash/swflash.cab
    O18 - Protocol: skype4com - {FFC8B962-9B40-4DFF-9458-1830C7DD7F5D} - C:\PROGRA~2\COMMON~1\Skype\SKYPE4~1.DLL
    O23
    - Service: Adobe LM Service - Unknown owner - C:\Program Files
    (x86)\Common Files\Adobe Systems Shared\Service\Adobelmsvc.exe
    O23 - Service: @%SystemRoot%\system32\Alg.exe,-112 (ALG) - Unknown owner - C:\Windows\System32\alg.exe (file missing)
    O23
    - Service: Avira AntiVir Personal - Free Antivirus Planer
    (AntiVirScheduler) - Avira GmbH - C:\Program Files (x86)\Avira\AntiVir
    PersonalEdition Classic\sched.exe
    O23 - Service: Avira AntiVir
    Personal - Free Antivirus Guard (AntiVirService) - Avira GmbH -
    C:\Program Files (x86)\Avira\AntiVir PersonalEdition Classic\avguard.exe
    O23 - Service: @dfsrres.dll,-101 (DFSR) - Unknown owner - C:\Windows\system32\DFSR.exe (file missing)
    O23 - Service: @%SystemRoot%\ehome\ehstart.dll,-101 (ehstart) - Unknown owner - %windir%\system32\svchost.exe (file missing)
    O23 - Service: @%systemroot%\system32\fxsresm.dll,-118 (Fax) - Unknown owner - C:\Windows\system32\fxssvc.exe (file missing)
    O23 - Service: @gpapi.dll,-112 (gpsvc) - Unknown owner - %windir%\system32\svchost.exe (file missing)
    O23 - Service: I8nuseiufbmm - Unknown owner - C:\Windows\system32\drivers\ASUSHWIO.SYS
    O23 - Service: @keyiso.dll,-100 (KeyIso) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: lxba_device - - C:\Windows\system32\lxbacoms.exe
    O23 - Service: @comres.dll,-2797 (MSDTC) - Unknown owner - C:\Windows\System32\msdtc.exe (file missing)
    O23
    - Service: @%SystemRoot%\System32\netlogon.dll,-102 (Netlogon) -
    Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: NVIDIA Display Driver Service (nvsvc) - Unknown owner - C:\Windows\system32\nvvsvc.exe (file missing)
    O23 - Service: PnkBstrA - Unknown owner - C:\Windows\system32\PnkBstrA.exe
    O23
    - Service: @%systemroot%\system32\psbase.dll,-300 (ProtectedStorage) -
    Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\qwave.dll,-1 (QWAVE) - Unknown owner - %windir%\system32\svchost.exe (file missing)
    O23
    - Service: @%systemroot%\system32\Locator.exe,-2 (RpcLocator) - Unknown
    owner - C:\Windows\system32\locator.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\samsrv.dll,-1 (SamSs) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23
    - Service: @%SystemRoot%\system32\seclogon.dll,-7001 (seclogon) -
    Unknown owner - %windir%\system32\svchost.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\SLsvc.exe,-101 (slsvc) - Unknown owner - C:\Windows\system32\SLsvc.exe (file missing)
    O23
    - Service: @%SystemRoot%\system32\snmptrap.exe,-3 (SNMPTRAP) - Unknown
    owner - C:\Windows\System32\snmptrap.exe (file missing)
    O23 - Service: @%systemroot%\system32\spoolsv.exe,-1 (Spooler) - Unknown owner - C:\Windows\System32\spoolsv.exe (file missing)
    O23 - Service: NVIDIA Stereoscopic 3D Driver Service (Stereo Service) - NVIDIA Corporation - C:\Windows\SysWOW64\nvSCPAPISvr.exe
    O23
    - Service: @%SystemRoot%\System32\TuneUpDefragService.exe,-1
    (TuneUp.Defrag) - Unknown owner -
    C:\Windows\System32\TuneUpDefragService.exe (file missing)
    O23 -
    Service: @%SystemRoot%\System32\TUProgSt.exe,-1
    (TuneUp.ProgramStatisticsSvc) - Unknown owner -
    C:\Windows\System32\TUProgSt.exe (file missing)
    O23 - Service:
    @%SystemRoot%\system32\ui0detect.exe,-101 (UI0Detect) - Unknown owner -
    C:\Windows\system32\UI0Detect.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\vds.exe,-100 (vds) - Unknown owner - C:\Windows\System32\vds.exe (file missing)
    O23 - Service: @%systemroot%\system32\vssvc.exe,-102 (VSS) - Unknown owner - C:\Windows\system32\vssvc.exe (file missing)
    O23
    - Service: @%systemroot%\system32\wbengine.exe,-104 (wbengine) -
    Unknown owner - C:\Windows\system32\wbengine.exe (file missing)
    O23
    - Service: @%Systemroot%\system32\wbem\wmiapsrv.exe,-110 (wmiApSrv) -
    Unknown owner - C:\Windows\system32\wbem\WmiApSrv.exe (file missing)
    O23
    - Service: @%ProgramFiles%\Windows Media Player\wmpnetwk.exe,-101
    (WMPNetworkSvc) - Unknown owner - %ProgramFiles%\Windows Media
    Player\wmpnetwk.exe (file missing)
     
Thema: Probleme mit dem Upload
Besucher kamen mit folgenden Suchen
  1. slsvc.exe probleme

    ,
  2. probleme upload PHOTOBUCKET

Die Seite wird geladen...

Probleme mit dem Upload - Ähnliche Themen

  1. Probleme mit Energieoptionen beim PC

    Probleme mit Energieoptionen beim PC: Mein Computer schaltet sich nach dem runterfahren nicht aus. wie kann ich das ändern
  2. PUBG Probleme!

    PUBG Probleme!: Siehe Signatur. Das Spiel stockt und baut nur verzögert Grafikbausteine auf. Liegt es an meiner Hardware? An den Einstellungen? Vielen Dank im...
  3. Probleme nur in einem von vielen WLANs

    Probleme nur in einem von vielen WLANs: Hello, finde leider keinen Ansatzpunkt für mein Problem. Mit meinem Laptop (Win 7, alle Updates, nie Probleme, Windows vor einer Woche frisch...
  4. Probleme bei Portfreigabe für FritzBox 6490 Cabel

    Probleme bei Portfreigabe für FritzBox 6490 Cabel: Halle alle zusammen, seit Installation meiner FritzBox 6490 cabel blokiert die Box die freigegeben Ports TCP für aMule 4664 und UDP für aMule...
  5. [TP-LINK AP] AP verursacht extrem hohen Upload

    [TP-LINK AP] AP verursacht extrem hohen Upload: Guten Tag liebe Community, seit Monaten habe ich das Problem, dass immer wieder der Upload (in der Fritzbox Statistik) ohne Grund aufs maximale...