Probleme mit dem Hochfahren

Diskutiere Probleme mit dem Hochfahren im Windows XP Probleme Forum im Bereich Windows Probleme; Ich habe seit dem Stromausfall folgendes Problem: Der PC versucht entweder hochzufahren,startet aber nochmal neu bevor der PC richtig hochgefahren...

  1. #1 BillyTheKid, 08.11.2006
    BillyTheKid

    BillyTheKid Guest

    Ich habe seit dem Stromausfall folgendes Problem:
    Der PC versucht entweder hochzufahren,startet aber nochmal neu bevor der PC richtig hochgefahren ist.Beim 2. Neustart kommt dann ein Menü mit den auswahlmöglichkeiten:
    Abgesicherter Modus
    Abgesicherter Modus mit Netzwerktreibern
    ...

    Letzte bekannte Windows Konfigurtion

    Windows normal starten

    Ich probiere dann meistens mehrere male entweder den abgesicherten Modus oder die letzte bekannte konfiguration.
    Meistens geht es dann nach 3-4 malen.

    Was kann ich genau machen?
    Windows reparieren?

    Danke für eure Hilfe.
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Morpheus1805, 08.11.2006
    Morpheus1805

    Morpheus1805 Erfahrener Benutzer

    Dabei seit:
    23.11.2005
    Beiträge:
    3.499
    Zustimmungen:
    0
    Moin!

    Boote von der XP CD! Dazu musst du im Bios zunächst die First Boot Device auf CD/DVD setzen!

    Gehe nach dem booten mit "R" in die Reperaturkonsole und melde dich bei der Wininstallation an (1), nun wirst du aufgefordert ggf. dein Adminpasswort einzugeben, hast du keins dann einfach Enter drücken.

    Jetzt folgendes eingeben:

    chkdsk /r
    fixboot (bestätigen)
    fixmbr (bestätigen)

    exit und die CD herausnehmen!

    Dein Windows sollte nun wieder voll funktionstüchtig sein :)

    Zur richtigen Reperaturinstallion mehr, falls die Aktion noch nicht zum Erflog führt.

    Gruß Morpheus
     
  4. #3 BillyTheKid, 08.11.2006
    BillyTheKid

    BillyTheKid Guest

    Ich habe gerade ein bisschen gegoogelt und dort stand ,dass man es nicht über die Reperaturkonsole machen soll sondern über das Installations Menü und dann erst auf reparieren gehen (also erst "enter" und dann "R")
     
  5. #4 Morpheus1805, 09.11.2006
    Morpheus1805

    Morpheus1805 Erfahrener Benutzer

    Dabei seit:
    23.11.2005
    Beiträge:
    3.499
    Zustimmungen:
    0
    Moin!

    Richtig!

    Die Reperaturinstallation ist aber in diesem Fall meißt nicht einmal notwendig!

    Das Überprüfen des Datenträger mit chkdsk,fixboot und ein neuer MBR reichen i.d.R. schon aus um dein Problem aus der Welt zu schaffen!

    Wenn das nicht der Fall ist, dann erst würde ich eine Reperaturinstallation in Angriff nehmen!

    Der Unterschied ist ganz einfach

    ca 37 Minuten ;)

    Gruß Morpheus
     
  6. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Probleme mit dem Hochfahren

Die Seite wird geladen...

Probleme mit dem Hochfahren - Ähnliche Themen

  1. PUBG Probleme!

    PUBG Probleme!: Siehe Signatur. Das Spiel stockt und baut nur verzögert Grafikbausteine auf. Liegt es an meiner Hardware? An den Einstellungen? Vielen Dank im...
  2. Probleme nur in einem von vielen WLANs

    Probleme nur in einem von vielen WLANs: Hello, finde leider keinen Ansatzpunkt für mein Problem. Mit meinem Laptop (Win 7, alle Updates, nie Probleme, Windows vor einer Woche frisch...
  3. Probleme bei Portfreigabe für FritzBox 6490 Cabel

    Probleme bei Portfreigabe für FritzBox 6490 Cabel: Halle alle zusammen, seit Installation meiner FritzBox 6490 cabel blokiert die Box die freigegeben Ports TCP für aMule 4664 und UDP für aMule...
  4. Internet Probleme mit meinem neuen Rechner(WLan-Stick)

    Internet Probleme mit meinem neuen Rechner(WLan-Stick): Guten Tag liebes Forum, ich habe ein Problem welches mir vor Stress langsam die Haare rausfallen lässt. Mein Internet funktioniert im Haus...
  5. waagerechte Streifen beim Hochfahren.

    waagerechte Streifen beim Hochfahren.: Hallo Leute, wir haben Probleme bei sämtlichen PC`s. Und zwar laufen die PC`s im 24/7 h Betrieb. Beim Hochfahren der Rechner sind weiße...