Probleme mit Analgo-Modem

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von Aldekerker, 18.02.2008.

  1. #1 Aldekerker, 18.02.2008
    Aldekerker

    Aldekerker Neuer Benutzer

    Dabei seit:
    18.02.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo!
    Habe für eine bekannte ein Analogmodem gekauft, weil Sie das Internet nutzen möchte um 1-2x am Tag emails abrufen zu können.

    Internes Modem gekauft, eingebaut ( erkennt COM3 ), Treiber installiert ( Betriebssystem WIN98 ) von der mitgelieferten CD, AOL-Software installiert um den Zugang zu testen.

    Dann folgendes:
    Modem klickt
    man hört ganz leise das Freizeichen,
    dann hört man leise das Mehrfrequenzwählen
    Freizeichen bleibt vorhanden ( als wenn das Modem über das Freizeichen wählt )
    Verbindung wird nicht aufgebaut

    Das Modem wird von der AOL-Software erkannt, nur baut es nirgends eine Verbindung auf.

    Was mache ich Falsch?
    Kein ISDN, keine Telefonanlage, TAE-F Stecker, .... alles eigentlich normal, oder?
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 18.02.2008
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    25.881
    Zustimmungen:
    91
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    TAE-F wundert mich zwar, weil ich bislang nur Modems mit TAE-N in die Finger bekommen habe, aber daran liegt das kaum - schliesslich hast du ein Freizeichen.

    Probier mal das Modem über Impulswahl anzusprechen. Vielleicht liegt es dem Analoganschluss eher als MFV. (Theoretisch sollten alle Anschlüsse heute MFV können, aber man weiss ja nie....)
     
  4. #3 Sven.More, 19.02.2008
    Sven.More

    Sven.More Erfahrener Benutzer

    Dabei seit:
    22.07.2006
    Beiträge:
    250
    Zustimmungen:
    0
    Es könnte auch daran liegen, dass AOL in Deutschland nicht mehr aktiv Internetzugänge anbietet. Diese wurden an Alice/Hansenet abgegeben. Einfach mal dort nachfragen ob sie deine Daten übernommen haben und dann um die richtigen Einstellungen für dein Modem bitten.

    Nur so als Tipp. DSL wird dir heutzutage schon hinterher geworfen. Hast du nicht einmal darüber nachgedacht ob es vielleicht die bessere Lösung wäre?
     
Thema:

Probleme mit Analgo-Modem

Die Seite wird geladen...

Probleme mit Analgo-Modem - Ähnliche Themen

  1. Aldi Talk Probleme

    Aldi Talk Probleme: Hey, ich habe für meine Tochter ALDI TALK Musik Paket M abgeschlossen. Kann mir hier mal jemand erklären was das Produkt beinhaltet, bzw. mit...
  2. Upload und ping Probleme

    Upload und ping Probleme: Hallo lieber User, seit kurzem haben ich ein heftiges Problem. Mein Upload ist unterirdisch langsam und mein Ping schwankt heftig. Wir haben...
  3. Graka GTX 1060 Macht Probleme :O

    Graka GTX 1060 Macht Probleme :O: Hallo liebes Board, ich hab mir vor ein paar Tagen ne neue Grafikkarte gekauft und leider macht die ein paar Probleme, in Form von ziemlich harten...
  4. Probleme mit IncrediMail

    Probleme mit IncrediMail: Hallo, ich habe das E-Mailprogramm von "Incredimail" und bin zufrieden damit. Nun kam eine E-Mail die mir nicht gefiel. Also habe ich diese nicht...
  5. Suche Service-Hotline für PC-Probleme!

    Suche Service-Hotline für PC-Probleme!: Guten Tag! Ich habe ein paar (größere) Software-Probleme und suche nach einer kompetenten Beratung via Telefon- das sollte fürs erste reichen!...