Probleme beim Zusammenbau

Dieses Thema im Forum "Grafikkarten Probleme" wurde erstellt von kibuki, 07.12.2007.

  1. kibuki

    kibuki Neuer Benutzer

    Dabei seit:
    07.12.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hi Leute,

    habe hier folgendes Problem.
    Habe in mein altes Gehäuse ein neuen Motherboard verpflanzt. Als ich nun die Grafikkarte einsetze und den rechner zur probe laufen lasse, bleibt der bildschirm dunkel, ehäuse eingesetzt hab mit ner anderen karteals ob kein signal von der karte bekommt. dasselbe auch beim integrierten vga anschluß auf dem board. merkwürdig ist nun, daß ich mein altes board in ein anderes karte. ratet mal was passiert???? nix, der bildschir auch da dunkel. was mache ich falsch?
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Schrauber, 07.12.2007
    Schrauber

    Schrauber Erfahrener Benutzer

    Dabei seit:
    30.08.2007
    Beiträge:
    1.051
    Zustimmungen:
    0
    was du falsch machst? -> du machst den monitor nicht an!

    :D

    so... spaß beiseite... also.. dein neues board hat also eine onboard-grafikkarte... und wenn du den monitor dort dransteckst und die eingebaute karte rausnimmst kommt immer noch kein signal? ... dann schätze ich das andere komponenten daran schuld sein können...
    hast du die cpu richtig eingesetzt? hatte sie beschädigungen? hast du den ram richtig reingesetzt? hast du vielleicht mal anderen ram eingebaut und geschaut was passiert?
    ist der rechner überhaupt an? drehen die festplatten hoch? drehen die ventilatoren?

    also ich an deiner stelle würde erstmal ÜBERHAUPT irgendein signal zu stande bringen wollen... und das mit der onboard-grafikkarte. also bau deine grafikkarte wieder aus und starte das system mit der onboard-grafikkarte mit angeschlossenem und eingeschaltetem monitor. was passiert? piepst das mainboard? oder ist es gar stumm und es kommt trotzdem kein bild? dann würde ich anfangen den ram auszutauschen und dann nochmal starten. kommt immernoch nichts? entweder deine cpu ist hin oder dein mainboard hat nen schaden. spätestens nach dem tausch des ram MUSS ein bild kommen - vorausgesetzt dein monitor funktioniert.

    wenn dann irgendwann mal ein bild kommt dann kannst du deine grafikkarte wieder einbauen und es mit ihr versuchen...
     
Thema:

Probleme beim Zusammenbau

Die Seite wird geladen...

Probleme beim Zusammenbau - Ähnliche Themen

  1. Aldi Talk Probleme

    Aldi Talk Probleme: Hey, ich habe für meine Tochter ALDI TALK Musik Paket M abgeschlossen. Kann mir hier mal jemand erklären was das Produkt beinhaltet, bzw. mit...
  2. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
  3. Upload und ping Probleme

    Upload und ping Probleme: Hallo lieber User, seit kurzem haben ich ein heftiges Problem. Mein Upload ist unterirdisch langsam und mein Ping schwankt heftig. Wir haben...
  4. Graka GTX 1060 Macht Probleme :O

    Graka GTX 1060 Macht Probleme :O: Hallo liebes Board, ich hab mir vor ein paar Tagen ne neue Grafikkarte gekauft und leider macht die ein paar Probleme, in Form von ziemlich harten...
  5. Datenverlust beim schreiben, Ereignis ID 50

    Datenverlust beim schreiben, Ereignis ID 50: Folgender Fehler: Datenverlust beim Schreiben. Nicht alle Daten für Datei "\server\Ordner\Ordner wurden gespeichert. Die Daten gingen verloren....