Probleme beim Virus löschen

Diskutiere Probleme beim Virus löschen im Viren, Würmer, Spyware Forum im Bereich Computerprobleme; Hallo, Ich habe ein folgendes problem: Ich habe den Virus TR/HiJack.AG.1. ;( Ich habe gelesen das ich in den Abgesicherten Modus gehen...

  1. #1 Endgegner², 19.11.2008
    Endgegner²

    Endgegner² Benutzer

    Dabei seit:
    16.03.2007
    Beiträge:
    51
    Zustimmungen:
    0
    Hallo,

    Ich habe ein folgendes problem:

    Ich habe den Virus TR/HiJack.AG.1. ;(

    Ich habe gelesen das ich in den Abgesicherten Modus gehen soll......jetzt kommt das langersähnte ABER!
    Ich habe Linux und wenn mein PC startet kommt ein Boot-Manager. Deswegen kann ich nicht in den Angesicherten Modus.
    Wie soll ich den Virus löschen (wenns geht ziemlich unkompliziert)
    Und wie kann ich in den Abgesicherten Modus ?(
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. gnumm

    gnumm Erfahrener Benutzer

    Dabei seit:
    28.05.2007
    Beiträge:
    1.037
    Zustimmungen:
    0
    Nachdem du im boot manager Windows ausgewählt hast, drücke sofort schnell hintereinander die F8 Taste.
     
  4. #3 Endgegner², 19.11.2008
    Endgegner²

    Endgegner² Benutzer

    Dabei seit:
    16.03.2007
    Beiträge:
    51
    Zustimmungen:
    0
    ich melde mich später ob es geklappt hat
     
Thema:

Probleme beim Virus löschen

Die Seite wird geladen...

Probleme beim Virus löschen - Ähnliche Themen

  1. Probleme nur in einem von vielen WLANs

    Probleme nur in einem von vielen WLANs: Hello, finde leider keinen Ansatzpunkt für mein Problem. Mit meinem Laptop (Win 7, alle Updates, nie Probleme, Windows vor einer Woche frisch...
  2. Probleme bei Portfreigabe für FritzBox 6490 Cabel

    Probleme bei Portfreigabe für FritzBox 6490 Cabel: Halle alle zusammen, seit Installation meiner FritzBox 6490 cabel blokiert die Box die freigegeben Ports TCP für aMule 4664 und UDP für aMule...
  3. Internet Probleme mit meinem neuen Rechner(WLan-Stick)

    Internet Probleme mit meinem neuen Rechner(WLan-Stick): Guten Tag liebes Forum, ich habe ein Problem welches mir vor Stress langsam die Haare rausfallen lässt. Mein Internet funktioniert im Haus...
  4. waagerechte Streifen beim Hochfahren.

    waagerechte Streifen beim Hochfahren.: Hallo Leute, wir haben Probleme bei sämtlichen PC`s. Und zwar laufen die PC`s im 24/7 h Betrieb. Beim Hochfahren der Rechner sind weiße...
  5. firefox verknüpfung löschen nicht möglich

    firefox verknüpfung löschen nicht möglich: Hi zusammen, habe seit geraumer zeit ein seltsames problem mit einer firefox verknüpfung ( ohne icon ) auf dem desktop. diese lässt sich nicht...