Probleme beim starten von Media Center

Diskutiere Probleme beim starten von Media Center im Hardware Probleme Forum im Bereich Computerprobleme; Hallo Computerspezialisten, seit gestern habe ich ein Problem, wenn ich mein Media Center stasrten will. Es geht nicht mehr und es kommt die...

  1. #1 Steffen123, 17.02.2008
    Steffen123

    Steffen123 Guest

    Hallo Computerspezialisten,

    seit gestern habe ich ein Problem, wenn ich mein Media Center stasrten will. Es geht nicht mehr und es kommt die Fehlermeldung:
    Schwerer Ausnahmefehler
    ehshell.exe und dann noch
    ID=0x13c (316)
    Thread-ID=0x454 (1108)

    Danach soll ich abbrechen oder debuggen, debuggen geht aber nicht!

    Die Fehlermeldung erscheint auch nur auf einem schwarzen Bildschirm und es geht bis zum Abbruch nichts mehr...

    Kann einer einem computerlaien helfen oder hilft hier nur noch verschrotten???

    Cheers Steffen
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 FixedHDD, 17.02.2008
    FixedHDD

    FixedHDD Hat alle lieb :D

    Dabei seit:
    17.07.2007
    Beiträge:
    5.852
    Zustimmungen:
    0
    mach mal ne systemwiderherstellung.

    schau mal ob sich dann was regt. setzte mal auf einen punkt zurück wos noch ging
     
Thema: Probleme beim starten von Media Center
Besucher kamen mit folgenden Suchen
  1. Windows Fehlermeldung ehshell.exe

Die Seite wird geladen...

Probleme beim starten von Media Center - Ähnliche Themen

  1. Probleme nur in einem von vielen WLANs

    Probleme nur in einem von vielen WLANs: Hello, finde leider keinen Ansatzpunkt für mein Problem. Mit meinem Laptop (Win 7, alle Updates, nie Probleme, Windows vor einer Woche frisch...
  2. Probleme bei Portfreigabe für FritzBox 6490 Cabel

    Probleme bei Portfreigabe für FritzBox 6490 Cabel: Halle alle zusammen, seit Installation meiner FritzBox 6490 cabel blokiert die Box die freigegeben Ports TCP für aMule 4664 und UDP für aMule...
  3. Internet Probleme mit meinem neuen Rechner(WLan-Stick)

    Internet Probleme mit meinem neuen Rechner(WLan-Stick): Guten Tag liebes Forum, ich habe ein Problem welches mir vor Stress langsam die Haare rausfallen lässt. Mein Internet funktioniert im Haus...
  4. waagerechte Streifen beim Hochfahren.

    waagerechte Streifen beim Hochfahren.: Hallo Leute, wir haben Probleme bei sämtlichen PC`s. Und zwar laufen die PC`s im 24/7 h Betrieb. Beim Hochfahren der Rechner sind weiße...
  5. Aldi Talk Probleme

    Aldi Talk Probleme: Hey, ich habe für meine Tochter ALDI TALK Musik Paket M abgeschlossen. Kann mir hier mal jemand erklären was das Produkt beinhaltet, bzw. mit...