Probleme beim SMS Versand!

Diskutiere Probleme beim SMS Versand! im Motorola Probleme Forum im Bereich Handy Probleme; Angenehme Nacht wünsch ich erstmal. Habe da ein Problem: Jedesmal wenn ich eine SMS verschicken will muss ich auf "neue Nummer" gehen, dann Tippe...

  1. Tartex

    Tartex Guest

    Angenehme Nacht wünsch ich erstmal.
    Habe da ein Problem:
    Jedesmal wenn ich eine SMS verschicken will muss ich auf "neue Nummer" gehen, dann Tippe ich irgendeine Zahl ein, und erst danach kann ich die Leute aus meinem Telefonbuch anwählen. Vorher kann ich sie nicht auswählen! Das Wort "senden" bleibt dunkel. Ist so etwas schwierig zu beschreiben.........hoffe ich konnt´s einigermaßen erklären.
    Kennt jemand das problem? Kann mir jemand weiterhelfen?

    MfG
    Tartex
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Sven.More, 23.07.2006
    Sven.More

    Sven.More Erfahrener Benutzer

    Dabei seit:
    22.07.2006
    Beiträge:
    250
    Zustimmungen:
    0
    Ich würde an deiner Stelle mal in den Laden gehen wo du dir das Handy geholt hast und denen das da mal erklären. Entweder ist bei dir ein Trick dabei oder es ist kaputt.
     
  4. Tartex

    Tartex Guest

    Ich sollte es wohl direkt umtauschen. Wie an anderer Stelle schon beschrieben hab ich ja auch Probleme beim Laden des Handys.

    Trotzdem Danke für die Antworten hier. :]
     
Thema: Probleme beim SMS Versand!
Die Seite wird geladen...

Probleme beim SMS Versand! - Ähnliche Themen

  1. Probleme nur in einem von vielen WLANs

    Probleme nur in einem von vielen WLANs: Hello, finde leider keinen Ansatzpunkt für mein Problem. Mit meinem Laptop (Win 7, alle Updates, nie Probleme, Windows vor einer Woche frisch...
  2. Probleme bei Portfreigabe für FritzBox 6490 Cabel

    Probleme bei Portfreigabe für FritzBox 6490 Cabel: Halle alle zusammen, seit Installation meiner FritzBox 6490 cabel blokiert die Box die freigegeben Ports TCP für aMule 4664 und UDP für aMule...
  3. Internet Probleme mit meinem neuen Rechner(WLan-Stick)

    Internet Probleme mit meinem neuen Rechner(WLan-Stick): Guten Tag liebes Forum, ich habe ein Problem welches mir vor Stress langsam die Haare rausfallen lässt. Mein Internet funktioniert im Haus...
  4. waagerechte Streifen beim Hochfahren.

    waagerechte Streifen beim Hochfahren.: Hallo Leute, wir haben Probleme bei sämtlichen PC`s. Und zwar laufen die PC`s im 24/7 h Betrieb. Beim Hochfahren der Rechner sind weiße...
  5. Aldi Talk Probleme

    Aldi Talk Probleme: Hey, ich habe für meine Tochter ALDI TALK Musik Paket M abgeschlossen. Kann mir hier mal jemand erklären was das Produkt beinhaltet, bzw. mit...