Probleme beim Öffnen verschiedener Websites.

Dieses Thema im Forum "Netzwerkprobleme & Internetprobleme" wurde erstellt von Narf-Norf, 25.01.2009.

  1. #1 Narf-Norf, 25.01.2009
    Narf-Norf

    Narf-Norf Neuer Benutzer

    Dabei seit:
    25.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    Ich habe seit etwa 10 Stunden das Problem wenn ich auf verschiedene Hp's will, welche die Navigation oben haben (Beispiel Meine Seite: www.unterwasserwelt.cms4people.de) Dann werden mir die Unterkategorien nicht angezeigt.. dies ist auf mehreren Seiten so, im anderen Pc liegt dieses Problem nicht vor!

    Auch kann ich meine Inhalte nicht eddieren etc.

    An was könnte denn dieses Problem liegen, dass mir mit diesem Pc die Unterkategorien in der Navigation nicht angezeigt wird?

    Über Antworten würde ich micht selbstverständlich freuen :)
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 25.01.2009
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    25.886
    Zustimmungen:
    91
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    evtl. im Browser JavaScript deaktiviert?
     
  4. #3 Wifinoob, 25.01.2009
    Wifinoob

    Wifinoob Erfahrener Benutzer

    Dabei seit:
    21.02.2008
    Beiträge:
    1.020
    Zustimmungen:
    0
    Hast du vielleicht den Scripting host deaktiviert? Eventuell mit XP Antispy oder ähnlicher Software rumgespielt?

    Edit: Mist! xandros war mal wieder schneller :respekt:
     
  5. #4 Narf-Norf, 25.01.2009
    Narf-Norf

    Narf-Norf Neuer Benutzer

    Dabei seit:
    25.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Eigentlich nicht, habe garkein andyspy sondern ein anderes system.. :)

    Javascript, hmn wo schaue ich das denn nach ?
     
  6. #5 Narf-Norf, 26.01.2009
    Narf-Norf

    Narf-Norf Neuer Benutzer

    Dabei seit:
    25.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    klappt nich

    Huhu, leider liegt es nicht dadran, was könnte ich denn ändern, dass es wieder funktioniert?

    gruß phil
     
  7. #6 julchri, 27.01.2009
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Hallo,
    Bei Firefox, Extras>Einstellungen>Inhalt
     
  8. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  9. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.266
    Zustimmungen:
    9
    Probiere es mal mit Browsercache, Cookies und Verlauf löschen.
     
  10. #8 Narf-Norf, 17.02.2009
    Narf-Norf

    Narf-Norf Neuer Benutzer

    Dabei seit:
    25.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Das Problem war auf einmal weg, nun ist es wieder da :(

    adobe etc. neu installiert, cache geleert, cokies gelöscht usw. nichts hat genützt :(
     
Thema:

Probleme beim Öffnen verschiedener Websites.

Die Seite wird geladen...

Probleme beim Öffnen verschiedener Websites. - Ähnliche Themen

  1. Aldi Talk Probleme

    Aldi Talk Probleme: Hey, ich habe für meine Tochter ALDI TALK Musik Paket M abgeschlossen. Kann mir hier mal jemand erklären was das Produkt beinhaltet, bzw. mit...
  2. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
  3. Upload und ping Probleme

    Upload und ping Probleme: Hallo lieber User, seit kurzem haben ich ein heftiges Problem. Mein Upload ist unterirdisch langsam und mein Ping schwankt heftig. Wir haben...
  4. Graka GTX 1060 Macht Probleme :O

    Graka GTX 1060 Macht Probleme :O: Hallo liebes Board, ich hab mir vor ein paar Tagen ne neue Grafikkarte gekauft und leider macht die ein paar Probleme, in Form von ziemlich harten...
  5. Datenverlust beim schreiben, Ereignis ID 50

    Datenverlust beim schreiben, Ereignis ID 50: Folgender Fehler: Datenverlust beim Schreiben. Nicht alle Daten für Datei "\server\Ordner\Ordner wurden gespeichert. Die Daten gingen verloren....