Probleme beim Netgear-Router-Anschluss und IP

Diskutiere Probleme beim Netgear-Router-Anschluss und IP im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; Hallo, ich habe mir heute einen Router angeschafft, weil ich mit einem Laptop noch zusätzlich kabellos ins Netz gehen will. Allerdings scheiters...

  1. #1 sandra_gossip, 10.05.2008
    sandra_gossip

    sandra_gossip Neuer Benutzer

    Dabei seit:
    10.05.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    ich habe mir heute einen Router angeschafft, weil ich mit einem Laptop noch zusätzlich kabellos ins Netz gehen will.

    Allerdings scheiters jetzt schonmal bei der Kabel-Verbing mit dem PC und der eigentlichen Installation des Routers. (Gehe grade wieder durch die alte ohne-Router-Verbindung online.)

    Der Router ist ein Netgear WGT 624, Super G, 108 Mbit
    Das DSL-Modem ist ein älteres Arcor DSL Speed Modem 50 Z
    Mein PC benutzt Windows XP

    Bei der Installation (per CD Rom wird alles genau beschrieben) habe ich alles richtig angeschlossen, Modem leuchten alle Lichter richtig auf, Router dann beim späteren anschalten ebenso. Dann will die Installations-Software das Netzwerk einrichten und dann erscheint der Fehler:

    "Fehler bei IP-Adresse
    Der Installations-Assistent hat einen Fehler bei den Netzwerkeinstellungen entdeckt."
    Soll alles beenden und neu ausführen.

    Habe ich jetzt 3 Mal gemacht und endet immer gleich.
    Hotline ist leider erst wieder Montag zu erreichen.

    Jemand eine Idee??
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 micha-0404, 13.05.2008
    micha-0404

    micha-0404 Neuer Benutzer

    Dabei seit:
    26.05.2007
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo,
    zuerst würde ich als Administrator unter:
    Systemsteuerung - Netzwerkverbindungen - LAN Verbindung -
    Internetprotokoll TCP/IP - Eigenschaften
    nachsehen, ob die IP Adresse auf "Automatisch beziehen" gestellt ist.
    Danach gib doch mal bei Ausführen "CMD" ein.
    Dann "ipconfig /all" eingeben.
    Wenn dann ein Standartgateway angezeigt wird, die IP-Adresse kopieren und in deinen Browser mit http// dafor in die Adressleiste einfühgen.
    Nun müsste sich die Bedieneroberfläche deines Routers öffnen. In dieser kannst du den Router konfigurieren. (Es werden nicht alle Geräte mit Werkseinstellung als Router ausgeliefert, dies muss noch aktiviert werden.)
    Gib bitte Bescheid, ob es geklappt hat.
    M F G
     
Thema: Probleme beim Netgear-Router-Anschluss und IP
Besucher kamen mit folgenden Suchen
  1. der installationsassistent hat einen fehler bei den netzwerkeinstellungen entdeckt netgear

    ,
  2. der installationsassistent hat einen fehler bei den netzwerkeinstellungen entdeckt

Die Seite wird geladen...

Probleme beim Netgear-Router-Anschluss und IP - Ähnliche Themen

  1. Probleme mit Energieoptionen beim PC

    Probleme mit Energieoptionen beim PC: Mein Computer schaltet sich nach dem runterfahren nicht aus. wie kann ich das ändern
  2. PUBG Probleme!

    PUBG Probleme!: Siehe Signatur. Das Spiel stockt und baut nur verzögert Grafikbausteine auf. Liegt es an meiner Hardware? An den Einstellungen? Vielen Dank im...
  3. Umstellung auf VDSL und Voice over IP

    Umstellung auf VDSL und Voice over IP: Hallo Leute, eigentlich wollte ich fragen, ob ich für Voice over IP nen bestimmtes Telefon brauche oder ob ich meine alten analogen Telefone...
  4. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  5. Fehler beim Installieren des Grafikkartentreibers!

    Fehler beim Installieren des Grafikkartentreibers!: Hallo zusammen! Ich habe ein kleines Problem mit meinem Laptop, und zwar kann ich den Grafikkarten Treiber nicht installieren. Ich habe auf der...