Probleme beim Netgear-Router-Anschluss und IP

Diskutiere Probleme beim Netgear-Router-Anschluss und IP im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; Hallo, ich habe mir heute einen Router angeschafft, weil ich mit einem Laptop noch zusätzlich kabellos ins Netz gehen will. Allerdings scheiters...

  1. #1 sandra_gossip, 10.05.2008
    sandra_gossip

    sandra_gossip Neuer Benutzer

    Dabei seit:
    10.05.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    ich habe mir heute einen Router angeschafft, weil ich mit einem Laptop noch zusätzlich kabellos ins Netz gehen will.

    Allerdings scheiters jetzt schonmal bei der Kabel-Verbing mit dem PC und der eigentlichen Installation des Routers. (Gehe grade wieder durch die alte ohne-Router-Verbindung online.)

    Der Router ist ein Netgear WGT 624, Super G, 108 Mbit
    Das DSL-Modem ist ein älteres Arcor DSL Speed Modem 50 Z
    Mein PC benutzt Windows XP

    Bei der Installation (per CD Rom wird alles genau beschrieben) habe ich alles richtig angeschlossen, Modem leuchten alle Lichter richtig auf, Router dann beim späteren anschalten ebenso. Dann will die Installations-Software das Netzwerk einrichten und dann erscheint der Fehler:

    "Fehler bei IP-Adresse
    Der Installations-Assistent hat einen Fehler bei den Netzwerkeinstellungen entdeckt."
    Soll alles beenden und neu ausführen.

    Habe ich jetzt 3 Mal gemacht und endet immer gleich.
    Hotline ist leider erst wieder Montag zu erreichen.

    Jemand eine Idee??
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 micha-0404, 13.05.2008
    micha-0404

    micha-0404 Neuer Benutzer

    Dabei seit:
    26.05.2007
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo,
    zuerst würde ich als Administrator unter:
    Systemsteuerung - Netzwerkverbindungen - LAN Verbindung -
    Internetprotokoll TCP/IP - Eigenschaften
    nachsehen, ob die IP Adresse auf "Automatisch beziehen" gestellt ist.
    Danach gib doch mal bei Ausführen "CMD" ein.
    Dann "ipconfig /all" eingeben.
    Wenn dann ein Standartgateway angezeigt wird, die IP-Adresse kopieren und in deinen Browser mit http// dafor in die Adressleiste einfühgen.
    Nun müsste sich die Bedieneroberfläche deines Routers öffnen. In dieser kannst du den Router konfigurieren. (Es werden nicht alle Geräte mit Werkseinstellung als Router ausgeliefert, dies muss noch aktiviert werden.)
    Gib bitte Bescheid, ob es geklappt hat.
    M F G
     
Thema: Probleme beim Netgear-Router-Anschluss und IP
Besucher kamen mit folgenden Suchen
  1. der installationsassistent hat einen fehler bei den netzwerkeinstellungen entdeckt netgear

    ,
  2. der installationsassistent hat einen fehler bei den netzwerkeinstellungen entdeckt

Die Seite wird geladen...

Probleme beim Netgear-Router-Anschluss und IP - Ähnliche Themen

  1. Windows 7: Fehler beim konfigurieren der windows-updates

    Windows 7: Fehler beim konfigurieren der windows-updates: Hallo, gestern nach dem herunterfahren des PCS gab es ca. 190 updates zu installieren (Monatelang hab ich mich nicht darum gekümmert...), bis 164...
  2. PC Absturz beim Spiel League of Legends

    PC Absturz beim Spiel League of Legends: Hallo und frohe Weihnachten erstmal, Ich wende mich an das Forum, weil ich nicht mehr wirklich weiter weiß und eure Hilfe brauche. Aber fangen...
  3. Sporadischer Fehler beim Hochlaufen des PC

    Sporadischer Fehler beim Hochlaufen des PC: Zum Hochfahren des PC drücke ich die Power-Taste. Manchmal fährt der PC ordnungsgemäß hoch und arbeitet, wie er soll. Manchmal passiert nach dem...
  4. Probleme HTML: background-color für "body" funktioniert nicht

    Probleme HTML: background-color für "body" funktioniert nicht: Hallo, ich schreibe gerade eine Website mit css, und ich möchte den Hintergrund der Seite ändern, jedoch geht das nicht. Könnt Ihr mal den Code...
  5. Amazone Prime Probleme

    Amazone Prime Probleme: Hallo leute, mal ne Frage. Hat jemand Erfahrung mit Amazone Prime App Streaming auf Smart TV. Habe ne VDSL 50000 Leitung und egal ob mit LAN...