Probleme beim Hochfahren

Diskutiere Probleme beim Hochfahren im Hardware Probleme Forum im Bereich Computerprobleme; Hallo, hab seit neustem Probleme meinen PC hochzufahren. Wenn ich ihn anschmeiß, kommt nach einigen Sekunden ein durchdringender Piepton und der...

  1. Gomo

    Gomo Neuer Benutzer

    Dabei seit:
    16.05.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    hab seit neustem Probleme meinen PC hochzufahren. Wenn ich ihn anschmeiß, kommt nach einigen Sekunden ein durchdringender Piepton und der Bildschirm springt nicht an. Drück ich sofort wieder auf Off, fährt er wieder runter und beim nächsten Mal startet er ganz normal (oder nicht, dann muss ich die Prozedur halt wiederholen -.-). Wenn ich nichts mache, summt er nur vor sich hin, aber es tut sich gar nichts. :pinch:

    Ansonsten läuft er vollkommen normal, keinerlei andere Probleme oder so. Hab ihn schon defragmentiert, PC-Booster benutzt, Virenscan usw. Hilft aber alles nix...

    Ich hab ihn nicht direkt in Reperatur gebracht, weil er zwischendurch auch ganz normal hochgefahren ist und ja ansonsten gut funktioniert (alt ist er auch nicht, grad mal'n Jahr).


    Ich hoffe ihr könnt damit vielleicht was anfangen und mir helfen! :(
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 julchri, 16.05.2009
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Hallo und herzlich willkommen,

    das hört sich nach Grafikkarte an. Schau mal nach, ob sie richtig fest steckt.
     
  4. Gomo

    Gomo Neuer Benutzer

    Dabei seit:
    16.05.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Ich hatte grad schon Hoffnungen, das es vllt nur daran liegt, dass mein Rechner überquillt vor Staub, aber leider nö... Graka noch mal richtig reingesteckt und es piept immer noch :(
     
  5. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.324
    Zustimmungen:
    15
    Es klingt fast so, als bekäme die Grafikkarte nicht immer genug Strom. Sitzt der Stromversorgungsstecker der Grafikkarte fest? Ist er vielleicht etwas verschmort?
     
  6. Gomo

    Gomo Neuer Benutzer

    Dabei seit:
    16.05.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Meine Graka holt sich ihren Strom nur über den Slot vom Mainbord, keine zusätzliche Stromversorgung...
    Bisher hat es ja scheinbar gereicht, ich versteh nicht, warum die plötzlich aufmuckt :pinch:
     
  7. Joel09

    Joel09 Erfahrener Benutzer

    Dabei seit:
    15.01.2009
    Beiträge:
    2.530
    Zustimmungen:
    0
    Moin!
    Konzentriere dich mal auf Hauptspeicher und Netzteil!
    Checke mal mit Memtest86 den Speicher über mehrere Stunden!
    Anderes NT einbauen oder mal ins Bios gehen und die Spannungswerte ablesen und hier posten!
    Gruß Joel
     
  8. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Probleme beim Hochfahren

Die Seite wird geladen...

Probleme beim Hochfahren - Ähnliche Themen

  1. Probleme nur in einem von vielen WLANs

    Probleme nur in einem von vielen WLANs: Hello, finde leider keinen Ansatzpunkt für mein Problem. Mit meinem Laptop (Win 7, alle Updates, nie Probleme, Windows vor einer Woche frisch...
  2. Probleme bei Portfreigabe für FritzBox 6490 Cabel

    Probleme bei Portfreigabe für FritzBox 6490 Cabel: Halle alle zusammen, seit Installation meiner FritzBox 6490 cabel blokiert die Box die freigegeben Ports TCP für aMule 4664 und UDP für aMule...
  3. Internet Probleme mit meinem neuen Rechner(WLan-Stick)

    Internet Probleme mit meinem neuen Rechner(WLan-Stick): Guten Tag liebes Forum, ich habe ein Problem welches mir vor Stress langsam die Haare rausfallen lässt. Mein Internet funktioniert im Haus...
  4. waagerechte Streifen beim Hochfahren.

    waagerechte Streifen beim Hochfahren.: Hallo Leute, wir haben Probleme bei sämtlichen PC`s. Und zwar laufen die PC`s im 24/7 h Betrieb. Beim Hochfahren der Rechner sind weiße...
  5. Aldi Talk Probleme

    Aldi Talk Probleme: Hey, ich habe für meine Tochter ALDI TALK Musik Paket M abgeschlossen. Kann mir hier mal jemand erklären was das Produkt beinhaltet, bzw. mit...